
<!DOCTYPE html>
<html lang="fr">
<head>
  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <meta property="og:site_name" content="MDCU-COMICS"/>
  <meta property="og:locale" content="fr_FR" />
  <meta property="twitter:site" content="@mdcu" />
  <meta property="twitter:creator" content="@mdcu" />
  <meta property="fb:pages" content="162185240541292">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="google-site-verification" content="7IjVWgMT55y7giiqDqnUrQchaLV8zMubASpjb0zgPzA" />
  <meta name="msvalidate.01" content="C7DC01D8F8AE7C314220809AE19B2270" />
  <meta name="Identifier-URL" content="http://www.mdcu-comics.fr">
  <meta name="classification" content="Comics">
  <meta name="robots" content="index,follow">
  <meta name="rating" content="General">
  <meta name="revisit-after" content="1">
  <meta name="author" content="MDCU-COMICS" lang="fr">
  <meta name="Reply-to" content="contact@mdcu.fr">
    <title>Panini Comics : [Review VF] DIE tome 2 - Scission | ACTUALITÉ | MDCU COMICS</title>
  <meta name="description" content="Le second tome de la série DIE voit déjà le jour chez Panini Comics, quelques mois après la sortie du premier. Kieron Gillen et Stéphanie Hans sont touj...">
  <meta property="og:url"  content="https://www.mdcu-comics.fr/news-0034989-panini-comics-review-vf-die-tome-2-scission.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="[Review VF] DIE tome 2 - Scission | Panini Comics | ACTUALITÉ | MDCU COMICS" />
  <meta property="og:description" content="Le second tome de la série DIE voit déjà le jour chez Panini Comics, quelques mois après la sortie du premier. Kieron Gillen et Stéphanie Hans sont touj..." />
  <meta property="og:image" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_34989_review-vf-die-tome-2-scission_1611927529.jpg?v=1611935153" />
  <meta property="og:image:alt" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_34989_review-vf-die-tome-2-scission_1611927529.jpg" />
  <meta property="og:image:width" content="1035" />
  <meta property="og:image:height" content="490" />
  <meta property="fb:app_id" content="207825059239114" />
  <meta name="twitter:card" content="summary_large_image">
  <meta property="twitter:title" content="[Review VF] DIE tome 2 - Scission" />
  <meta property="twitter:description" content="Le second tome de la série DIE voit déjà le jour chez Panini Comics, quelques mois après la sortie du premier. Kieron Gillen et Stéphanie Hans sont touj..." />
  <meta property="twitter:image:src" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_34989_review-vf-die-tome-2-scission_1611927529.jpg?v=1611935153" />
  
  <!-- PWA -->
  <meta name="theme-color" content="#242629"/>
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="MDCU-Comics">

  <script async src="https://www.mdcu-comics.fr/js/pace/pace.js"></script>
  <script async src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60=" crossorigin="anonymous"></script>
  <script async src="https://code.jquery.com/ui/1.12.1/jquery-ui.js" integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30=" crossorigin="anonymous"></script>

  <link rel= "manifest" href= "/manifest.json?v1010">
  <link rel="apple-touch-icon" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="152x152" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="180x180" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="167x167" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  
  <!-- FAVICON -->
  <link rel="shortcut icon" href="/img/favicon.ico">

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="MDCU : Les News !" href="//www.mdcu-comics.fr/rss.php" />

  <!-- stylesheet -->
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css' async>
  <link href="https://www.mdcu-comics.fr/plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" async>
  <link href="https://www.mdcu-comics.fr/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/plugins/animate/animate.min.css" rel="stylesheet">

  <!-- plugins CKEDITOR -->
  <link href="https://www.mdcu-comics.fr/js/ckeditor/plugins/spoiler/css/spoiler.css" rel="stylesheet">


  <!-- theme stylesheet -->
  <link href="https://www.mdcu-comics.fr/css/theme.min.css?v=2018" rel="stylesheet">
  <!-- plugins -->
  <link href="https://www.mdcu-comics.fr/css/all_plugins.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/css/custom.css?v=1611935153" rel="stylesheet">

  <!-- ReCaptcha -->
  <script src='https://www.google.com/recaptcha/api.js?render=6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q'></script>
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#edeff5",
            "text": "#838391"
          },
          "button": {
            "background": "#4b81e8"
          }
        },
        "theme": "classic",
        "position": "bottom-right",
        "content": {
          "message": "<font style=\"font-size:12px;\">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour réaliser des statistiques d'audience et vous proposer des publicités ciblées adaptés à vos centres d’intérêts.</font>",
          "dismiss": "FERMER",
          "link": "<font style=\"font-size:12px;\">En savoir plus</font>",
          "href": "//www.mdcu-comics.fr/en_savoir_plus_cookies.php"
        }
      })});
  </script>
  <!-- End Cookie Consent plugin -->

  <!-- CULTURE G NEW -->
  <script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/mdcu.js" async></script>
  <!-- CULTURE G -->
  <!-- <script src='//www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
  <script type="text/javascript">
      sas.setup({ domain: '//www.smartadserver.com'});
  </script>

  <script type="text/javascript">
      if(document.location.pathname == "/" || document.location.pathname == "/index.php")
          cgPageId = 426136; //mdcu-comics.fr/hp
      else
          cgPageId = 246450; //mdcu-comics.fr/rg

      sas.call("onecall", {
          siteId:		36046,
          pageId:		cgPageId,
          formatId:	'32325,1391,920,922,928',
          target:		''
      });
  </script> -->
  <!-- ------------------------------------------------------------- -->

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M5BKSV');</script>

  <!-- ------------------------------------------------------------ -->
  <!-- CULTURE G -->
  
  <!-- GOOGLE ANALYTICS -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-22733999-1', 'auto');
    ga('send', 'pageview');
  </script>



</head>
<body class="fixed-header">
<!-- header -->
<header id="header">
  <div class="container">
    <div class="navbar-backdrop">
      <div class="navbar">
        <div class="navbar-left">
          <a class="navbar-toggle"><i class="fa fa-bars"></i></a>
          <a href="https://www.mdcu-comics.fr/" class="logo"><img src="https://www.mdcu-comics.fr/img/logo.png" srcset="https://www.mdcu-comics.fr/img/logo@2x.png 2x" alt="MDCU-Comics"></a>
          <nav class="nav">
            <ul>
              <li class="has-dropdown">
                <a href="https://www.mdcu-comics.fr/comics/">Comics</a>
                <ul>
                  <li class="has-dropdown">
                    <a href>Base de données Comics</a>
                    <ul>
                      <li><a href="https://www.mdcu-comics.fr/comics/">Base de données VF</a></li>
                      <li><a href="https://www.mdcu-comics.fr/comics-vo/">Base de données VO</a></li>
                    </ul>
                  </li>
                  <li><a href="https://www.mdcu-comics.fr/comics/calendrier-vf/">Calendrier VF</a></li>
                  <li><a href="https://www.mdcu-comics.fr/comics-vo/calendrier-vo/">Calendrier VO</a></li>
                                    <li class="has-dropdown">
                    <a href>Commencer les comics</a>
                      <ul>
                        <li><a href="https://www.mdcu-comics.fr/news-0025742-commencer-les-comics-guides-commencer-marvel.html">Marvel</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-005454-commencer-les-comics-l-univers-ultimate.html">L'Univers Ultimate</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0017803-commencer-les-comics-commencer-les-comics-avengers.html">Avengers</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007429-commencer-les-comics-captain-america.html">Captain America</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0027109-commencer-les-comics-commencer-les-comics-iron-man.html">Iron Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026948-commencer-les-comics-commencer-les-comics-spider-man.html">Spider-Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026303-commencer-les-comics-commencer-les-comics-thor.html">Thor</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0014434-commencer-les-comics-commencer-les-comics-daredevil.html">Daredevil</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007426-commencer-les-comics-quatre-fantastiques.html">Les Quatres Fantastiques</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007655-commencer-les-comics-hulk.html">Hulk</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007675-commencer-les-comics-wolverine.html">Wolverine</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0021460-commencer-les-comics-commencer-les-comics-x-men.html">X-Men</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0030882-commencer-les-comics-commencer-les-comics-punisher.html">Punisher</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026493-commencer-les-comics-guide-commencer-les-comics-batman.html">Batman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026544-commencer-les-comics-guide-commencer-les-comics-superman.html">Superman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026209-374-guide-commencer-les-comics-flash.html">Flash</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026499-commencer-les-comics-guide-commencer-les-comics-wonder-woman.html">Wonder Woman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0024880-mdcu-guides-commencer-le-dc-univers-rebirth.html">Dc Universe Rebirth</a></li>
                        <!--<li><a href="https://www.mdcu-comics.fr/news-005439-commencer-les-comics-green-lantern.html">GREEN LANTERN</a></li>-->
                        <li><a href="https://www.mdcu-comics.fr/news-0014319-commencer-les-comics-star-wars.html">Star Wars</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0031503-commencer-les-comics-commencer-le-remender-verse.html">Le Remender-verse</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0034778-commencer-les-comics-commencer-les-comics-tortues-ninja.html">Les Tortues Ninja</a></li>
                      </ul>
                  </li>
                  <li class="has-dropdown">
                    <a href>Top/Flop</a>
                     <ul>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2018/">2018</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2017/">2017</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2016/">2016</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2015/">2015</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2014/">2014</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2013/">2013</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2012/">2012</a></li>
                     </ul>
                  </li>
                </ul>
              </li>
              <li class="has-dropdown">
                <a href>Adaptations</a>
                <ul>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/series-tv/">Séries TV</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/animes/">Séries Animés</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films/">Films</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films-animes/">Films Animés</a></li>
                </ul>
              </li>
              <li>
                <a href="/encyclopedie/">Encyclopédie</a>
              </li>
              <li>
                <a href="/staff/">L'Equipe</a>
              </li>
              <li>
                <a href="mailto:contact@mdcu.fr">Contact</a>
              </li>
              <li>
                <a href="https://www.mdcu-comics.fr/forums/viewforum.php?f=245">Forum</a>
              </li>
            </ul>
          </nav>
        </div>

        <div class="nav navbar-right">
          <ul>
                        <li class="has-dropdown">
              <a href="#">Login</a>
              <ul style="top:50px; left: -120px;">
                <li>
                  <div class="col-md-12 m-t-15">
                    <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-user"></i> <input type="text" class="form-control" name="username" id="username" type="text" placeholder="Pseudo" required>
                      </div>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-lock"></i> <input type="password" class="form-control" id="password" name="password" placeholder="Password" required>
                      </div>
                      <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
                      <input value="/news-0034989-panini-comics-review-vf-die-tome-2-scission.html" name="redirect" type="hidden">
                    </form>
                    <br>
                    <p class="text-center">Vous êtes nouveau ?<br><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></p>
                  </div>
                </li>
              </ul>
            </li>
                                    <li class="hidden-xs-down"><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></li>
                        <li><a data-toggle="search"><i class="fa fa-search"></i></a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="navbar-search">
      <div class="container" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://www.mdcu-comics.fr/">
        <form class="navbar-form navbar-right" action="https://www.mdcu-comics.fr/search.php" role="search" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <div class="form-group">
            <meta itemprop="target" content="https://www.mdcu-comics.fr/search.php?search={search}">
            <input type="text" name="search" class="form-control" placeholder="Rechercher" required  itemprop="query-input"/>
            <i class="fa fa-times close"></i>
          </div>
        </form>
      </div>
    </div>
  </div>
</header>
<!-- /header -->
<!-- main -->    <section class="breadcrumbs">
      <div class="container">
        <ol class="breadcrumb">
          <li>
            <i class="fa fa-home"></i> <a href="https://www.mdcu-comics.fr/">Accueil</a>
          </li>
          <li>
            <a href="https://www.mdcu-comics.fr//actualites">Actualités</a>
          </li>
          <li class="active">[Review VF] DIE tome 2 - Scission</li>
        </ol>
      </div>
    </section>
		
		<section class="p-t-20 p-b-20 background-image background_mdcu">
			<div class="container bg-white">
				<div class="row p-a-5 m-t-15">
					<div class="col-lg-8 m-t-20">
            <!-- post -->
            <div class="post post-single">
              <h2><a href="https://www.mdcu-comics.fr/news-0034989-panini-comics-review-vf-die-tome-2-scission.html">[Review VF] DIE tome 2 - Scission</a></h2>
              <div class="post-meta">
              <span>
                <i class="fa fa-clock-o"></i> 29 Janvier 2021                <a href="https://www.mdcu-comics.fr/profil/54/julien/" class="author" data-toggle="tooltip" title="Julien">par Julien</a>
              </span>
              <span>
                <a href="#" onclick="scrollToID('#liste_commentaires');"><i class="fa fa-comments m-l-5"></i> 0 <span class="hidden-xs">Commentaire</span></a>
                                                              </span>
              </div>
              <div class="post-thumbnail">
                <a href="https://www.mdcu-comics.fr/upload/news/unes/img_une_34989_review-vf-die-tome-2-scission_1611927529.jpg" data-lightbox><img data-src="https://www.mdcu-comics.fr/upload/news/unes/img_une_34989_review-vf-die-tome-2-scission_1611927529.jpg" alt="[Review VF] DIE tome 2 - Scission" class="img_lazyload border-1 border-grey-400"></a>
                <div class="post-caption hidden-xs">Exploration du monde d'Alea</div>
              </div>
              <div class="news-contenu-post">
                <p style="text-align: justify;">Le second tome de la s&eacute;rie <strong>DIE</strong> voit d&eacute;j&agrave; le jour chez <strong>Panini Comics</strong>, quelques mois apr&egrave;s la sortie du premier. <strong>Kieron Gillen et St&eacute;phanie Hans</strong> sont toujours aux commandes et l&rsquo;on retrouve nos six personnages d&eacute;sormais de retour dans le monde d&rsquo;Alea, et s&eacute;par&eacute;s en plusieurs groupes ayant des ambitions diff&eacute;rentes.</p>

<p style="text-align: center;"><a border="1" data-lightbox="{'gallery': 'galerie-news'}" href="//www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15963_die-2.jpg?1611926281"><img src="//www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15963_die-2.jpg?1611926281" width="48%" /></a></p>

<p style="text-align: justify;">Une fois les bases de l&rsquo;histoire et les r&egrave;gles du jeu pos&eacute;es dans le premier tome, il est temps pour Kieron Gillen d&rsquo;explorer un peu plus ses personnages avec ce second volet. La structure de cet arc s&rsquo;impose donc d&rsquo;elle-m&ecirc;me, chaque num&eacute;ro permet d&rsquo;approfondir un personnage en particulier. Et c&rsquo;est toujours extr&ecirc;mement int&eacute;ressant ici puisque l&rsquo;on a &agrave; faire &agrave; des avatars des personnages, et non eux-m&ecirc;mes. Il y a donc une dualit&eacute; &agrave; creuser et &agrave; travailler pour les cinq membres de cette &eacute;quipe dysfonctionnelle (Sol &eacute;tant pour le moment volontairement laiss&eacute; de c&ocirc;t&eacute;). Comment la vie r&eacute;elle &agrave; l&rsquo;ext&eacute;rieur du &laquo; jeu &raquo; influence l&rsquo;&eacute;tat d&rsquo;esprit des personnages et les choix qu&rsquo;ils font &agrave; l&rsquo;int&eacute;rieur ? On en apprend plus sur leurs vies, mais &eacute;galement, et peut-&ecirc;tre le plus int&eacute;ressant, sur leur pass&eacute; &agrave; Alea, o&ugrave; ils ont v&eacute;cu beaucoup d&rsquo;&eacute;v&egrave;nements dont les lecteurs n&rsquo;ont pas &eacute;t&eacute; t&eacute;moins. Cela permet &eacute;galement de mieux comprendre les relations entre les personnages et de travailler leur dynamique. C&rsquo;est notamment un point crucial qui est d&eacute;velopp&eacute; dans cet arc pour la relation entre Ash et Izzy, qui r&eacute;serve de nombreuses surprises. Mais au petit jeu du d&eacute;veloppement des personnages et de leurs introspections, c&rsquo;est sans doute Angela qui l&rsquo;emporte. Elle ouvre ce tome avec le num&eacute;ro le plus &eacute;mouvant de la s&eacute;rie jusqu&rsquo;&agrave; maintenant.</p>

<p style="text-align: center;"><a border="1" data-lightbox="{'gallery': 'galerie-news'}" href="https://www.mdcu-comics.fr/uploads/news/2021/01/news_illustre_1611927517_213.jpg"><img src="https://www.mdcu-comics.fr/uploads/news/2021/01/news_illustre_1611927517_213.jpg" /></a></p>

<p style="text-align: justify;">C&rsquo;est aussi un second tome qui permet d&rsquo;approfondir le monde d&rsquo;Alea et ses diff&eacute;rents royaumes. Si Gillen a une carte pr&eacute;cise de sa cr&eacute;ation en t&ecirc;te, ce n&rsquo;est pas toujours &eacute;vident pour nous lecteurs. Et c&rsquo;est sans doute le plus gros d&eacute;faut que l&rsquo;on puisse trouver &agrave; la s&eacute;rie, on est parfois un peu perdu et on a m&ecirc;me du mal &agrave; comprendre les enjeux des &eacute;v&egrave;nements qui se d&eacute;roulent dans ce monde fictif. Ce n&rsquo;est pas une t&acirc;che facile de pr&eacute;senter l&rsquo;enti&egrave;ret&eacute; de ce monde et son organisation &agrave; travers quelques num&eacute;ros de comics, et le sc&eacute;nariste nous donne le minimum de cl&eacute;s n&eacute;cessaires pour s&rsquo;en sortir. C&rsquo;est peut-&ecirc;tre parfois un peu brouillon &agrave; ce niveau, mais l&rsquo;on est toujours r&eacute;compens&eacute; de s&rsquo;accrocher quand on revient au c&oelig;ur de l&rsquo;histoire et &agrave; ses personnages, qui sont touchants et complexes. L&rsquo;ossature de la s&eacute;rie est assez solide pour ne pas se perdre en route et continuer d&rsquo;avoir envie de lire les aventures de ces personnages. Ce qui est int&eacute;ressant &eacute;galement, ce sont les commentaires de Gillen en fin de tome, qui revient sur chaque num&eacute;ro, d&eacute;crivant ses intentions, ses recherches et inspirations. Cela permet de remettre la s&eacute;rie dans un certain contexte, d&rsquo;avoir une meilleure compr&eacute;hension et de porter un autre regard sur certains &eacute;l&eacute;ments. On y d&eacute;couvre un &eacute;norme travail dans la construction de ce monde et de cette s&eacute;rie, et on ne peut qu&rsquo;&ecirc;tre admiratif de cet auteur qui ne fait jamais les choses &agrave; moiti&eacute; et dont les r&eacute;f&eacute;rences sont aussi innombrables qu&rsquo;&eacute;clectiques.</p>

<p style="text-align: justify;">En parlant de r&eacute;f&eacute;rences, l&rsquo;un des num&eacute;ros de ce tome laisse l&rsquo;exploration des personnages de c&ocirc;t&eacute; pour approfondir l&rsquo;origine de ce monde d&rsquo;Alea, et la r&eacute;v&eacute;lation est assez dingue ! Je crois que c&rsquo;est ce moment qui m&rsquo;a confirm&eacute; sans plus aucun doute possible que j&rsquo;aime beaucoup cette s&eacute;rie, et encore plus Gillen qui m&rsquo;&eacute;pate &agrave; chaque fois. Il nous sort une r&eacute;f&eacute;rence litt&eacute;raire extr&ecirc;mement os&eacute;e, qui parlera s&ucirc;rement &agrave; beaucoup de monde, mais que l&rsquo;on n&rsquo;imaginerait jamais voir en lien avec de la fantasy et un univers de jeu de r&ocirc;les, et pourtant ! Il le fait et le fait rudement bien. Aucun spoiler ici, je ne vous g&acirc;che pas la surprise.</p>

<p style="text-align: center;"><a border="1" data-lightbox="{'gallery': 'galerie-news'}" href="https://www.mdcu-comics.fr/uploads/news/2021/01/news_illustre_1611927268_198.webp"><img src="https://www.mdcu-comics.fr/uploads/news/2021/01/news_illustre_1611927268_198.webp" /></a></p>

<p style="text-align: justify;">L&rsquo;une des attractions et l&rsquo;un des points forts de ce titre, sans contestation possible, ce sont bien s&ucirc;r les dessins de St&eacute;phanie Hans. Tout &agrave; la peinture, des d&eacute;cors de folie et une ambiance si particuli&egrave;re, que l&rsquo;on doit notamment aux couleurs judicieusement choisies et jamais vides de sens. Les planches d&eacute;gagent une vraie &eacute;nergie et une beaut&eacute; po&eacute;tique. Et l&agrave; o&ugrave; les dessins de ce style peuvent parfois s&rsquo;av&eacute;rer trop statique, on a ici une vraie &eacute;nergie, un bon rythme dans la composition des pages et une vraie &eacute;motion qui se d&eacute;gage de chaque case. Je dis tout &agrave; la peinture mais les flashbacks du num&eacute;ro fort en r&eacute;v&eacute;lations sont dessin&eacute;s au crayon, nous montrant une autre palette du talent de St&eacute;phanie, en plus d&rsquo;&ecirc;tre une super id&eacute;e pour d&eacute;marquer cette s&eacute;quence du reste.</p>

<div class="post-review stars" itemid="#review" itemscope="" itemtype="http://schema.org/Review"><meta itemprop="itemReviewed" content="Die tome 2 - Scission"><meta itemprop="author" content="Julien">
<div class="product-name">
<h2>En R&eacute;sum&eacute;</h2>
</div>

<div class="product-desc" itemprop="description">
<p>&nbsp;</p>

<div class="col-lg-6" style="float:left; padding:5px">
<h3>LES POINTS FORTS</h3>
- L&#39;approfondissement des personnages<br />
- La surprise sur l&#39;origine d&#39;Alea<br />
- La construction de ce monde passionnant<br />
- Les dessins de St&eacute;phanie Hans</div>

<div class="col-lg-6" style="float:left; padding:5px">
<h3>LES POINTS FAIBLES</h3>
- On s&#39;y perd parfois un peu dans ce monde et ses enjeux</div>

<p>&nbsp;</p>
</div>

<div class="total-score clearfix">
<div class="result" title=""><span class="summation">4</span>

<h4 class="desc"><span itemprop="name">Sur sa lanc&eacute;e (de d&eacute;s)</span></h4>

<div class="rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="stars retina x-3">
<div class="gray"><i></i><i></i><i></i><i></i><i></i></div>

<div class="fill" style="width: 80%">
<div class="light"><i></i><i></i><i></i><i></i><i></i></div>
</div>
</div>
<!-- Rich Snippet Calculated --><meta itemprop="ratingValue" content="4"></div>
</div>

<div class="summary">
<h4 class="title">Conclusion</h4>

<div class="author-desc">
<p><strong itemprop="reviewBody">Avec ce 2&egrave;me tome, Kieron Gillen et St&eacute;phanie Hans explorent les personnages et leurs relations, tout en nous en d&eacute;voilant plus sur ce monde fantaisiste et son origine. Si on s&rsquo;y perd un peu parfois, on est tr&egrave;s vite raccroch&eacute; au c&oelig;ur de cette histoire et de son univers passionnant.</strong></p>
</div>
</div>
</div>
</div>

<p>&nbsp;</p>

<p>&nbsp;</p>
              </div>
                            <!-- #### BOUTON SHARE  ##########################################################
              ####################################################################### -->
              <h6 class="subtitle m-t-10 m-b-5">Partagez cet article !</h6>
              <div id="sharePage"></div>

            </div>
            <!-- /.post -->



            <div class="row text-center m-t-10">
              <div class="col-lg-12">
                <a href="https://www.bdfugue.com/ad/mdcu728x90" target="_blank">
                  <img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=mdcu728x90">
                </a>
              </div>
            </div>

            <div class="post-related m-t-20">
            <h6 class="subtitle">Ça peut vous intéresser</h6>
              <div class="row">
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0034957-panini-comics-review-vf-silver-surfer-demons-interieurs.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_34957_review-vf-silver-surfer-demons-interieurs_1611312856.jpg" alt="[Review VF] Silver Surfer : Démons Intérieurs" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0034957-panini-comics-review-vf-silver-surfer-demons-interieurs.html">[Review VF] Silver Surfer : Démons Intérieurs</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 22 Janvier 2021</span></div>
                    <p>Un excellent run des années 90</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0034928-panini-comics-review-vf-venom-agent-venom.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_34928_review-vf-venom-agent-venom_1610950768.jpeg" alt="[Review VF] Venom : Agent Venom" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0034928-panini-comics-review-vf-venom-agent-venom.html">[Review VF] Venom : Agent Venom</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 21 Janvier 2021</span></div>
                    <p>Edité par Panini Comics</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0034924-panini-comics-review-vf-iron-man-extremis-must-have.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_34924_review-vf-iron-man-extremis-must-have_1610799591.jpg" alt="[Review VF] Iron Man : Extremis (Must-have)" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0034924-panini-comics-review-vf-iron-man-extremis-must-have.html">[Review VF] Iron Man : Extremis (Must-have)</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 18 Janvier 2021</span></div>
                    <p>Un classique !</p>
                  </div>
                </div>
              </div>
                            </div>
            </div>

          
    <script type="text/javascript">
    $(document).ready(function() {
       // CAPTCHA V3 //////////////
       ///////////////////////////
       grecaptcha.ready(function() {
          grecaptcha.execute('6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q', {action: 'com_news'})
          .then(function(token) {
             if($('#com_token').length > 0) {
             $('#com_token').val(token);
             }
          });
       });
     });
    </script>

     <div class="comment-form m-t-30" id="commentaires_form">
       <h4 class="page-header m-b-5 m-t-5" id="reply-title"><i class="fa fa-pencil"></i> Écrire un avis</h4>
                  <div class="alert alert-danger" role="alert" style="font-size:11px;"><b>AVERTISSEMENT</b><br>En postant un commentaire sur « MDCU-COMICS », vous acceptez de ne publier aucun contenu à caractère abusif, obscène, vulgaire, diffamatoire, choquant, menaçant, pornographique, etc. qui pourrait transgresser les lois de votre pays, le pays où « MDCU-COMICS » est hébergé, ou encore la loi internationale. Vous acceptez de ne publier aucun contenu ayant pour but délibéré de perturber la discussion, de lancer des polémiques, de provoquer ou d'annihiler toute conversation. Si vous ne respectez pas cela, vous vous exposez à un bannissement immédiat et permanent et nous avertirons votre fournisseur d'accès à internet si nous le jugeons nécessaire. Nous enregistrons l'adresse IP de tous les messages afin d'aider au renforcement de ces conditions. Vous êtes responsable des propos tenus dans vos commentaires. Vous acceptez le fait que « MDCU-COMICS » ait le droit de supprimer, d'éditer, de déplacer ou de verrouiller n'importe quel commentaire à n'importe quel moment si nous estimons que cela est nécessaire. En tant qu'utilisateur, vous acceptez que toutes les informations que vous avez saisies soient stockées dans notre base de données. Bien que cette information ne sera pas diffusée à une tierce partie sans votre consentement, « MDCU-COMICS » ne pourra être tenus comme responsables en cas de tentative de piratage visant à compromettre vos données.</div>
                  <form action="" method="post" id="CommentForm" name="CommentForm" class="comment-form" enctype="multipart/form-data">
           <div class="form-group m-b-15">
                          <div class="form-group input-icon-left">
              <i class="fa fa-terminal"></i>
              <input name="com_pseudo" id="com_pseudo" type="text" value="" class="form-control" placeholder="Pseudo" required="true">
             </div>
                          <textarea class="form-control" name="com_contenu" id="com_contenu" rows="6" placeholder="Votre commentaire" required="true"></textarea>
           </div>
                      <button name="submit" type="submit" id="submit" class="btn btn-primary btn-shadow col-lg-12">Poster votre commentaire</button>
           <input type="hidden" name="idfiche" value="34989" id="com_idfiche">
           <input type="hidden" name="com_type" value="com_news" id="com_type">
           <input type="hidden" name="com_reply" value="0" id="com_reply">
           <input type="hidden" name="iduser" value="1" id="com_iduser">
           <input type="hidden" name="token" value="" id="com_token">
         </form>
          </div>
                                 <div class="comments" id="comment-list_refresh_34989">
                                <h4 class="page-header" id="liste_commentaires"><i class="fa fa-comment-o"></i> Avis <span>(0)</h4>
                                Pas d'avis pour le moment.
                              </div>
                      </div>

          <div class="col-lg-4 m-t-20">
            <div class="sidebar">
              <!--
              <div class="widget m-b-20">
                <h5 class="widget-title">Annonces</h5>
                <a href="https://www.mdcu-comics.fr/news-0026880-mdcu-engagez-vous-rengagez-vous-qu-ils-disaient.html"><img src="img/MDCU_Recrute_mini.jpg"></a>
              </div>-->

                            <div class="widget widget-game">
                <h5 class="widget-title">Dans les Comics</h5>
                <div class="widget-block" style="background-image: url('https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15963_die-2.jpg?1611935153')">
                  <div class="overlay"></div>
                  <div class="widget-item">
                    <h4>DIE 2</h4>
                    <span class="meta">Sortie : 02 Décembre 2020</span>
                    <input id="AND notes_comics_fr = 1" value="3.5" type="number" class="kv-fa rating-loading"  step="0.5" data-size="xs" data-show-clear="false" data-show-caption="false" readonly>
                    <h5>Éditeur</h5>
                    <ul>
                      <li>
                        <a href="https://www.mdcu-comics.fr/comics/editeur-01-panini-comics/">Panini Comics</a>
                      </li>
                    </ul>
                    <p>Auteurs : Gillen, Hans

Entre Jumanji et Ça de Stephen King, voici la suite des aventures de ces rôlistes, avalés par leur propre jeu. Les voici confrontés aux erreurs qu'ils ont faites étan...</p>
                    <div style="margin-top: 20px; margin-left:auto; margin-right:auto;">
                      <div class="row m-t-5" style="clear:both;">
			 <div style="display:block; margin: 0 auto;"><span data-placement="top" data-toggle="tooltip" title="Je l'ai lu !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-bookmark m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma bibliothèque !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-book m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma liste d'achat !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-cart-arrow-down m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à mes ventes !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-eur m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Prêter ce comics !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-exchange m-a-0"></i></button></span></div>
			 </div>                    </div>
                    <p>
                      <a href="https://www.mdcu-comics.fr/comics/mag-vf-15963-panini-comics-best-of-fusion-comics-die-2/"  class="btn btn-outline-default btn-block">Voir la Fiche
                        <i class="fa fa-share"></i>
                      </a>
                    </p>
                  </div>
                </div>
              </div>
                              
                              

              
              <!-- // LA REDAC RECOMMANDE ////////////////////////
              /////////////////////////////////////////////////// -->
              <div id="recommandeBox">
 <div class="widget widget-post m-b-15 hidden-xs">
   <button type="button" style="display:none" id="btn_recommande_close" class="close"><i class="fa fa-close"></i></button>

   <h5 class="widget-title">La Rédac' vous recommande</h5>
   
   <h4><a href="https://www.mdcu-comics.fr/news-0025742-commencer-les-comics-guide-commencer-marvel.html">[Guide] Commencer Marvel</a></h4>
     <span><i class="fa fa-clock-o"></i>  12/11/2017 - <i>Par Cyrille</i></span>
     <p>Tous nos guides de lecture !</p>
 </div>
 <!--<iframe width="330" height="186" src="" data-src="https://www.youtube.com/embed/A7IIuq_bDN8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>-->
</div>
<!--<script src="https://apis.google.com/js/platform.js" async></script>
<div class="g-ytsubscribe" data-channel="cotecomics" data-layout="full" data-count="default"></div>-->

              <!-- // COMMENTAIRES ///////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget widget-tabs m-b-15">
    <ul class="nav nav-tabs" role="tablist">
        <li class="nav-item"><a class="nav-link active" href="#comment" aria-controls="comments" role="tab" data-toggle="tab"><i class="fa fa-comments-o"></i> <span class="hidden-xs-down">News</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#avis" aria-controls="avis" role="tab" data-toggle="tab"><i class="fa fa-comment-o"></i> <span class="hidden-xs-down">Avis</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#forums" aria-controls="forums" role="tab" data-toggle="tab"><i class="fa fa-group"></i> <span class="hidden-xs-down">Forums</span></a></li>
    </ul>
    <div class="tab-content">
      <div role="tabpanel" class="tab-pane active" id="comment">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0034983-suicide-squad-des-images-de-the-suicide-squad-dans-les-previews-hbo-max.html#168336"><b>mmat1986 :</b> Je suis en Belgique mais si c&#39;est comme pour Wonder Woman 84 ..... &ccedil;a promet ....</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0034983-suicide-squad-des-images-de-the-suicide-squad-dans-les-previews-hbo-max.html#168336"><small><strong>Des images de The Suicide Squad dans les previews HBO Max</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/3466/scarletspider/"><img src="https://www.mdcu-comics.fr/forums/images/avatars/gallery/lordofkalbut/avat12.png" alt="scarletspider"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0034986-batman-batman-the-long-halloween-sera-classe-pg-13.html#168335"><b>scarletspider :</b> Les dark knight returns ne sont pas class&eacute;s R? Parce que les films me semblaient assez vio...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0034986-batman-batman-the-long-halloween-sera-classe-pg-13.html#168335"><small><strong>Batman: The Long Halloween sera classé PG-13</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7269/seyfr_rebirth/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=7269_1552483275.jpg" alt="Seyfr_Rebirth"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0034979-marvel-rumeur-retour-de-jon-bernthal-en-punisher.html#168334"><b>Seyfr_Rebirth :</b> Ou ceux qui appr&eacute;cient l&#39;acteur dans ce genre de r&ocirc;le, qui lui colle &agrave; la...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0034979-marvel-rumeur-retour-de-jon-bernthal-en-punisher.html#168334"><small><strong>Rumeur : Retour de Jon Bernthal en Punisher ?</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7124/azertyijkl123/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="azertyijkl123"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0034972-x-men-marvel-laisse-les-fans-composer-la-prochaine-equipe-des-x-men.html#168333"><b>azertyijkl123 :</b> J&#39;esp&egrave;re juste que &ccedil;a veut pas dire que le perso serait tr&egrave;s facilement ...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0034972-x-men-marvel-laisse-les-fans-composer-la-prochaine-equipe-des-x-men.html#168333"><small><strong>Marvel laisse les fans composer la prochaine équipe des X-Men</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7136/starlight/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=7136_1598009685.jpg" alt="StarLight"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0034979-marvel-rumeur-retour-de-jon-bernthal-en-punisher.html#168332"><b>StarLight :</b> Les kikoo lol de globule rouge vont &ecirc;tre content&nbsp;</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0034979-marvel-rumeur-retour-de-jon-bernthal-en-punisher.html#168332"><small><strong>Rumeur : Retour de Jon Bernthal en Punisher ?</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="forums">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7136/zarkoneil/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=3885_1518418335.gif" alt="Zarkoneil"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3367&p=185065#p185065"><b>Zarkoneil :</b> Ca n'a pas duré longtemps...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Critiques - Problèmes - Suggestions]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3367&p=185065#p185065"><small><strong>Problème de chargement</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7136/scarletspider/"><img src="https://www.mdcu-comics.fr/forums/images/avatars/gallery/min/lordofkalbut/avat12.jpg" alt="scarletspider"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3369&p=185063#p185063"><b>scarletspider :</b> en général les omnibus ne sont pas réedités mais l'histoire a l'intérieur peut l'être dans ...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Général]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3369&p=185063#p185063"><small><strong>Wolverine et ces clones</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7136/tylerdeurden/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="TylerDeurDen"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3368&p=185059#p185059"><b>TylerDeurDen :</b> Bonjour a tous !

Je suis nouveau dans les comics, j'aimerais avoir des conseil d'achat, malgré ...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[X-Men]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3368&p=185059#p185059"><small><strong>Commencer les X-Men et Wolverine</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7136/hunabku/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=794_1368944095.jpg" alt="Hunabku"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3364&p=185056#p185056"><b>Hunabku :</b> J'aime bien l'histoire avec Gamora enfant.</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Cosmique]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3364&p=185056#p185056"><small><strong>Comics THANOS 1 à 6 en kiosque VF</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7136/byakkou/"><img src="https://www.mdcu-comics.fr/forums/images/avatars/gallery/min/lordofkalbut/avat52.jpg" alt="Byakkou"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3366&p=185055#p185055"><b>Byakkou :</b> Bonjour,

Je suis actuellement en train de lire Batman Métal et j'aimerais avoir des renseigneme...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Général]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3366&p=185055#p185055"><small><strong>La saga Métal</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="avis">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="/profil/7880/uraphire/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Uraphire"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-16004-urban-comics-urban-indies-deadly-class-tome-9/"><b>Uraphire :</b> Retour de l&rsquo;excellente s&eacute;rie de&nbsp;Rick&nbsp;Remender.&nbsp;Un tome qui part dans ...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-16004-urban-comics-urban-indies-deadly-class-tome-9/"><small><strong>DEADLY CLASS Tome 9</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/7880/uraphire/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Uraphire"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-15334-urban-comics-dc-rebirth-arthur-curry-aquaman-tome-2/"><b>Uraphire :</b> Report&eacute; par les affres du&nbsp;COVID, le tome 2 arrive enfin et avec lui les pr&eacute;mic...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-15334-urban-comics-dc-rebirth-arthur-curry-aquaman-tome-2/"><small><strong>Arthur curry : aquaman tome 2</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/1459/azrael2099/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=1459_1375865926.jpg" alt="AZRAEL2099"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-15240-panini-comics-spider-man-2020-spider-man-4/"><b>AZRAEL2099 :</b> Dans Amazing Spider-Man #23, Nick Spencer &amp; Ryan Ottley (respectivement au sc&eacute;nario &a...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-15240-panini-comics-spider-man-2020-spider-man-4/"><small><strong>SPIDER-MAN 4</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/1459/azrael2099/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=1459_1375865926.jpg" alt="AZRAEL2099"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-15271-panini-comics-spider-man-2020-spider-man-3/"><b>AZRAEL2099 :</b> Dans Miles Morales:Spider-Man #3, Spider-Man &amp; le Rhino, avec l&#39;aide Captain America, pou...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-15271-panini-comics-spider-man-2020-spider-man-3/"><small><strong>SPIDER-MAN 3</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/54/julien/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=54_1599126271.jpg" alt="Julien"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-55465-future-state-part-one/"><b>Julien :</b> Un num&eacute;ro vraiment sympa qui met en place la r&eacute;union de la Legion qui s&#39;est s&e...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-55465-future-state-part-one/"><small><strong>Future State Part One</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

    </div>
</div>



              <div class="widget">
                <h5 class="widget-title">Publicité</h5>
                <!-- CULTURE G -->
                <div id="cgdiv_922">
                  <!-- <script type="text/javascript">
                     sas.render('922');  // Format : Pave300 300x250
                  </script> -->
                </div>
                <!-- CULTURE G -->
              </div>

              <!-- // FACEBOOK ///////////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget">
                <h5 class="widget-title">Facebook</h5>
                <div id="fb-root"></div>
                <script id="facebook-jssdk" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.8"></script>
                <script>
                  (function(d, s, id)
                  {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-page" data-href="https://www.facebook.com/mdcucomics" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
              </div>

              <!-- BDFUGUE -->
              <div class="widget m-b-20">
                <h5 class="widget-title">Partenaire</h5>
                <a href="https://www.bdfugue.com/ad/mdcu300x250">
                <img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=mdcu300x250" alt="BdFugue"/>
              </a>
              </div>
            </div>
          </div>
        </div>
			</div>
		</section>

<!-- Modal -->
<div class="modal fade" id="login_up" role="dialog" aria-labelledby="LoginUp">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="modal_titre"><i class="fa fa-sign-in"></i> Vous possédez un compte sur MDCU-Comics ?</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body p-a-20">
        <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
          <div class="modal-body">
            <div class="form-group input-icon-left">
              <i class="fa fa-user"></i>
              <input type="text" class="form-control" name="username" id="username_modal" type="text" placeholder="Pseudo" required>
            </div>
            <div class="form-group input-icon-left">
              <i class="fa fa-lock"></i>
              <input type="password" class="form-control" id="password_modal" name="password" placeholder="Password" required>
            </div>
          </div>
          <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
          <input value="/news-0034989-panini-comics-review-vf-die-tome-2-scission.html" name="redirect" type="hidden">
          <div class="divider">
            <span>Vous êtes nouveau ?</span>
          </div>
          <a class="btn btn-secondary btn-block" href="https:/www.mdcu-comics.fr/forums/ucp.php?mode=register" role="button">Créer mon compte</a>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- footer -->
<footer id="footer">
  <div class="container">
    <div class="row">
      <div class="col-12">
                <h4 class="title">Concernant MDCU-Comics</h4>
        <p>Marvel, Marvel logo and all related characters, names and terminology TM & © 2018 Marvel & Subs.<br />
          DC Comics, DC Comics logo and all related characters, names and terminology 2018 TM & © DC Comics All Rights Reserved
          <br /><br />
          Vous disposez d'un droit d'accès, de modification, de rectification et de suppression des données qui vous concernent conformément à l'article 34 de la loi "Informatique et Libertés" du 6 janvier 1978.
          Vous pouvez à tout moment demander que vos contributions à ce site soient supprimées.
          <br /><br />
          <b>Membre(s) en ligne :</b> 4<br />
          <b>Visiteur(s) en ligne :</b> 53<br />
          <b>Membre(s) inscrit(s) :</b> 7 119<br />
          <b>Nombre de messages : </b> 96 019<br />
          <br />
          Contact : contact@mdcu.fr<br />
          Rédacteur en Chef : Jeff<br />
          Développement : Alecs
        </p>
      </div>
    </div>

      <p>&copy; Version 7 | 2008 - 2021 | <a href="https://www.mdcu-comics.fr/">MDCU-COMICS.FR</a></p>
    </div>
  </div>
</footer>

<!-- Javascript -->

<script src="https://code.jquery.com/jquery-migrate-3.0.1.js" async integrity="sha256-VvnF+Zgpd00LL73P2XULYXEn6ROvoFaa/vbfoiFlZZ4=" crossorigin="anonymous"></script>
<script src="https://www.mdcu-comics.fr/plugins/popper/popper.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/lightbox/lightbox.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/owl-carousel/js/owl.carousel.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/notification/notification.js" charset="utf-8"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/js/star-rating.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/sticky/jquery.sticky.js"></script>
<script src="https://www.mdcu-comics.fr/js/js.cookie.js"></script>
<script src="https://www.mdcu-comics.fr/js/jquery.lazy.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/jssocials/jssocials.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/themes/krajee-fa/theme.js"></script>
<script src="https://www.mdcu-comics.fr/js/pulltorefresh.js"></script>
<script src="https://www.mdcu-comics.fr/js/core.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/theme.min.js"></script>

<!-- CULTURE G -->
<!-- <script type="text/javascript">
  sas.render('32325');  // Format : Ad Control
  sas.render('1391');  // Format : Habillage
  sas.render('928');  // Format : Interstitiel 500x400
</script> -->

<script type="text/JavaScript" async>
  $(document).ready(function() {

    $('[data-lightbox]').lightbox();
    lazyLoadCall();
    countProfil();
    notifications_count();


      // by https://github.com/irae
      (function(document,navigator,standalone) {
          // prevents links from apps from oppening in mobile safari
          // this javascript must be the first script in your <head>
          if ((standalone in navigator) && navigator[standalone]) {
              var curnode, location=document.location, stop=/^(a|html)$/i;
              document.addEventListener('click', function(e) {
                  curnode=e.target;
                  while (!(stop).test(curnode.nodeName)) {
                      curnode=curnode.parentNode;
                  }
                  // Condidions to do this only on links to your own app
                  // if you want all links, use if('href' in curnode) instead.
                  if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                      e.preventDefault();
                      location.href = curnode.href;
                  }
              },false);
          }
      })(document,window.navigator,'standalone');

      // Detects if device is on iOS
      const isIos = () => {
          const userAgent = window.navigator.userAgent.toLowerCase();
          return /iphone|ipad|ipod/.test( userAgent );
      }
      // Detects if device is in standalone mode
      const isInStandaloneMode = () => ('standalone' in window.navigator) && (window.navigator.standalone);

      // Checks if should display install popup notification:
      if (isIos() && !isInStandaloneMode()) {
          this.setState({ showInstallMessage: true });
      }

  });
</script>

<script src="https://www.mdcu-comics.fr/js/mdcu_scripts_v7.js?1611935153"></script>
<script src="https://www.mdcu-comics.fr/js/sw_check.js?1611935153"></script><script src="//cdn.ckeditor.com/4.6.1/standard/ckeditor.js"></script>
<script type="text/javascript" src="https://www.mdcu-comics.fr/js/jquery.jeditable.js"></script>
<script type="text/JavaScript">
jQuery(document).ready(function() {

	  /////////////////////////////
		/////Minification du ckeditor
		CKEDITOR.plugins.addExternal( 'spoiler', 'https://www.mdcu-comics.fr//js/ckeditor/plugins/spoiler/', 'plugin.js' );

		CKEDITOR.replace('com_contenu', {
			toolbar: [
	        	{ name: 'basicstyles', groups: [ 'basicstyles', 'cleanup' ], items: [ 'Bold', 'Italic', 'Strike', '-', 'RemoveFormat' ] },
	        	{ name: 'links', items: [ 'Link', 'Unlink', 'Anchor' ] },
				{ name: 'paragraph', groups: [ 'list', 'indent', 'blocks', 'align', 'bidi' ], items: [ 'NumberedList', 'BulletedList', '-', 'Outdent', 'Indent', '-', 'Blockquote' ] },
				{ name: 'insert', items: ['Image', 'Spoiler']}
	    	],
	        extraPlugins: 'spoiler',
	    	enterMode: CKEDITOR.ENTER_BR
	    });
		/////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS COMMENTAIRES
    postCommentaires();
    editCommentaires();
    delCommentaires();
    /////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS BANNIR
    bannirUser();
    debannirUser();
    /////////////////////////////

    // SELECT CATEGORIE SELECTION COMICS  /////////
    //////////////////////////////////////////////
    $('.select_categorie').on('change', function () {

        var comics_fr_id = $(this).attr("comics-fr-id");
        var categorie_select = $(this).val();

        var dataString = 'comics_fr_id=' + comics_fr_id + '&categorie_select=' + categorie_select;

        var urlpost = "/includes/social/social_mod_select_comics.php";

        //alert (dataString);return false;

        $.ajax({
            type: "POST",
            url: urlpost,
            data: dataString,
            cache: false,
            success: function () {
                $('#message_valide_select_'+comics_fr_id).html("<span style=\"color:#F00; font-size:15px\">Mis à jour !</span>")
                return false;
            }
        });
        return false;
    });
});
</script>
</body>
</html>	