
<!DOCTYPE html>
<html lang="fr">
<head>
  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <meta property="og:site_name" content="MDCU-COMICS"/>
  <meta property="og:locale" content="fr_FR" />
  <meta property="twitter:site" content="@mdcu" />
  <meta property="twitter:creator" content="@mdcu" />
  <meta property="fb:pages" content="162185240541292">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="google-site-verification" content="7IjVWgMT55y7giiqDqnUrQchaLV8zMubASpjb0zgPzA" />
  <meta name="msvalidate.01" content="C7DC01D8F8AE7C314220809AE19B2270" />
  <meta name="Identifier-URL" content="http://www.mdcu-comics.fr">
  <meta name="classification" content="Comics">
  <meta name="robots" content="index,follow">
  <meta name="rating" content="General">
  <meta name="revisit-after" content="1">
  <meta name="author" content="MDCU-COMICS" lang="fr">
  <meta name="Reply-to" content="contact@mdcu.fr">
    <title>Urban Comics : [Review VF] Skulldigger + Skeleton Boy | ACTUALITÉ | MDCU COMICS</title>
  <meta name="description" content="La review du jour est un titre proposé par Urban Comics. Il s'agit de Skulldigger + Skeleton Boy. Il est écrit par Jeff Lemire et dessiné par Tonci Zonji...">
  <meta property="og:url"  content="https://www.mdcu-comics.fr/news-0036178-urban-comics-review-vf-skulldigger-skeleton-boy.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="[Review VF] Skulldigger + Skeleton Boy | Urban Comics | ACTUALITÉ | MDCU COMICS" />
  <meta property="og:description" content="La review du jour est un titre proposé par Urban Comics. Il s'agit de Skulldigger + Skeleton Boy. Il est écrit par Jeff Lemire et dessiné par Tonci Zonji..." />
  <meta property="og:image" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_36178_review-vf-skulldigger-skeleton-boy_1639510572.jpeg?v=1639540467" />
  <meta property="og:image:alt" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_36178_review-vf-skulldigger-skeleton-boy_1639510572.jpeg" />
  <meta property="og:image:width" content="1035" />
  <meta property="og:image:height" content="490" />
  <meta property="fb:app_id" content="207825059239114" />
  <meta name="twitter:card" content="summary_large_image">
  <meta property="twitter:title" content="[Review VF] Skulldigger + Skeleton Boy" />
  <meta property="twitter:description" content="La review du jour est un titre proposé par Urban Comics. Il s'agit de Skulldigger + Skeleton Boy. Il est écrit par Jeff Lemire et dessiné par Tonci Zonji..." />
  <meta property="twitter:image:src" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_36178_review-vf-skulldigger-skeleton-boy_1639510572.jpeg?v=1639540467" />
  
  <!-- PWA -->
  <meta name="theme-color" content="#242629"/>
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="MDCU-Comics">

  <script async src="https://www.mdcu-comics.fr/js/pace/pace.js"></script>
  <script async src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60=" crossorigin="anonymous"></script>
  <script async src="https://code.jquery.com/ui/1.12.1/jquery-ui.js" integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30=" crossorigin="anonymous"></script>

  <link rel= "manifest" href= "/manifest.json?v1010">
  <link rel="apple-touch-icon" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="152x152" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="180x180" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="167x167" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  
  <!-- FAVICON -->
  <link rel="shortcut icon" href="/img/favicon.ico">

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="MDCU : Les News !" href="//www.mdcu-comics.fr/rss.php" />

  <!-- stylesheet -->
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css' async>
  <link href="https://www.mdcu-comics.fr/plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" async>
  <link href="https://www.mdcu-comics.fr/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/plugins/animate/animate.min.css" rel="stylesheet">

  <!-- plugins CKEDITOR -->
  <link href="https://www.mdcu-comics.fr/js/ckeditor/plugins/spoiler/css/spoiler.css" rel="stylesheet">


  <!-- theme stylesheet -->
  <link href="https://www.mdcu-comics.fr/css/theme.min.css?v=2018" rel="stylesheet">
  <!-- plugins -->
  <link href="https://www.mdcu-comics.fr/css/all_plugins.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/css/custom.css?v=1639540467" rel="stylesheet">

  <!-- ReCaptcha -->
  <script src='https://www.google.com/recaptcha/api.js?render=6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q'></script>
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#edeff5",
            "text": "#838391"
          },
          "button": {
            "background": "#4b81e8"
          }
        },
        "theme": "classic",
        "position": "bottom-right",
        "content": {
          "message": "<font style=\"font-size:12px;\">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour réaliser des statistiques d'audience et vous proposer des publicités ciblées adaptés à vos centres d’intérêts.</font>",
          "dismiss": "FERMER",
          "link": "<font style=\"font-size:12px;\">En savoir plus</font>",
          "href": "//www.mdcu-comics.fr/en_savoir_plus_cookies.php"
        }
      })});
  </script>
  <!-- End Cookie Consent plugin -->

  <!-- CULTURE G NEW -->
  <script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/mdcu.js" async></script>
  <!-- CULTURE G -->
  <!-- <script src='//www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
  <script type="text/javascript">
      sas.setup({ domain: '//www.smartadserver.com'});
  </script>

  <script type="text/javascript">
      if(document.location.pathname == "/" || document.location.pathname == "/index.php")
          cgPageId = 426136; //mdcu-comics.fr/hp
      else
          cgPageId = 246450; //mdcu-comics.fr/rg

      sas.call("onecall", {
          siteId:		36046,
          pageId:		cgPageId,
          formatId:	'32325,1391,920,922,928',
          target:		''
      });
  </script> -->
  <!-- ------------------------------------------------------------- -->

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M5BKSV');</script>

  <!-- ------------------------------------------------------------ -->
  <!-- CULTURE G -->
  
  <!-- GOOGLE ANALYTICS -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-22733999-1', 'auto');
    ga('send', 'pageview');
  </script>



</head>
<body class="fixed-header">
<!-- header -->
<header id="header">
  <div class="container">
    <div class="navbar-backdrop">
      <div class="navbar">
        <div class="navbar-left">
          <a class="navbar-toggle"><i class="fa fa-bars"></i></a>
          <a href="https://www.mdcu-comics.fr/" class="logo"><img src="https://www.mdcu-comics.fr/img/logo.png" srcset="https://www.mdcu-comics.fr/img/logo@2x.png 2x" alt="MDCU-Comics"></a>
          <nav class="nav">
            <ul>
              <li class="has-dropdown">
                <a href="https://www.mdcu-comics.fr/comics/">Comics</a>
                <ul>
                  <li class="has-dropdown">
                    <a href>Base de données Comics</a>
                    <ul>
                      <li><a href="https://www.mdcu-comics.fr/comics/">Base de données VF</a></li>
                      <li><a href="https://www.mdcu-comics.fr/comics-vo/">Base de données VO</a></li>
                    </ul>
                  </li>
                  <li><a href="https://www.mdcu-comics.fr/comics/calendrier-vf/">Calendrier VF</a></li>
                  <li><a href="https://www.mdcu-comics.fr/comics-vo/calendrier-vo/">Calendrier VO</a></li>
                                    <li class="has-dropdown">
                    <a href>Commencer les comics</a>
                      <ul>
                        <li><a href="https://www.mdcu-comics.fr/news-0025742-commencer-les-comics-guides-commencer-marvel.html">Marvel</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-005454-commencer-les-comics-l-univers-ultimate.html">L'Univers Ultimate</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0017803-commencer-les-comics-commencer-les-comics-avengers.html">Avengers</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007429-commencer-les-comics-captain-america.html">Captain America</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0027109-commencer-les-comics-commencer-les-comics-iron-man.html">Iron Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026948-commencer-les-comics-commencer-les-comics-spider-man.html">Spider-Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026303-commencer-les-comics-commencer-les-comics-thor.html">Thor</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0014434-commencer-les-comics-commencer-les-comics-daredevil.html">Daredevil</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007426-commencer-les-comics-quatre-fantastiques.html">Les Quatres Fantastiques</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007655-commencer-les-comics-hulk.html">Hulk</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007675-commencer-les-comics-wolverine.html">Wolverine</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0021460-commencer-les-comics-commencer-les-comics-x-men.html">X-Men</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0030882-commencer-les-comics-commencer-les-comics-punisher.html">Punisher</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0035337-commencer-les-comics-commencer-les-comics-justice-league.html">Justice League</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026493-commencer-les-comics-guide-commencer-les-comics-batman.html">Batman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026544-commencer-les-comics-guide-commencer-les-comics-superman.html">Superman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026209-374-guide-commencer-les-comics-flash.html">Flash</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026499-commencer-les-comics-guide-commencer-les-comics-wonder-woman.html">Wonder Woman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0024880-mdcu-guides-commencer-le-dc-univers-rebirth.html">Dc Universe Rebirth</a></li>
                        <!--<li><a href="https://www.mdcu-comics.fr/news-005439-commencer-les-comics-green-lantern.html">GREEN LANTERN</a></li>-->
                        <li><a href="https://www.mdcu-comics.fr/news-0014319-commencer-les-comics-star-wars.html">Star Wars</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0031503-commencer-les-comics-commencer-le-remender-verse.html">Le Remender-verse</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0034778-commencer-les-comics-commencer-les-comics-tortues-ninja.html">Les Tortues Ninja</a></li>
                      </ul>
                  </li>
                  <li class="has-dropdown">
                    <a href>Top/Flop</a>
                     <ul>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2018/">2018</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2017/">2017</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2016/">2016</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2015/">2015</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2014/">2014</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2013/">2013</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2012/">2012</a></li>
                     </ul>
                  </li>
                </ul>
              </li>
              <li class="has-dropdown">
                <a href>Adaptations</a>
                <ul>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/series-tv/">Séries TV</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/animes/">Séries Animés</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films/">Films</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films-animes/">Films Animés</a></li>
                </ul>
              </li>
              <li>
                <a href="/jeux-de-societe">Jeux de société</a>
              </li>
              </li>
              <li>
                <a href="/encyclopedie/">Encyclopédie</a>
              </li>
              <li>
                <a href="/staff/">L'Equipe</a>
              </li>
              <li>
                <a href="mailto:contact@mdcu.fr">Contact</a>
              </li>
              <li>
                <a href="https://www.mdcu-comics.fr/forums/viewforum.php?f=245">Forum</a>
              </li>
            </ul>
          </nav>
        </div>

        <div class="nav navbar-right">
          <ul>
                        <li class="has-dropdown">
              <a href="#">Login</a>
              <ul style="top:50px; left: -120px;">
                <li>
                  <div class="col-md-12 m-t-15">
                    <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-user"></i> <input type="text" class="form-control" name="username" id="username" type="text" placeholder="Pseudo" required>
                      </div>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-lock"></i> <input type="password" class="form-control" id="password" name="password" placeholder="Password" required>
                      </div>
                      <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
                      <input value="/news-0036178-urban-comics-review-vf-skulldigger-skeleton-boy.html" name="redirect" type="hidden">
                    </form>
                    <br>
                    <p class="text-center">Vous êtes nouveau ?<br><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></p>
                  </div>
                </li>
              </ul>
            </li>
                                    <li class="hidden-xs-down"><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></li>
                        <li><a data-toggle="search"><i class="fa fa-search"></i></a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="navbar-search">
      <div class="container" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://www.mdcu-comics.fr/">
        <form class="navbar-form navbar-right" action="https://www.mdcu-comics.fr/search.php" role="search" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <div class="form-group">
            <meta itemprop="target" content="https://www.mdcu-comics.fr/search.php?search={search}">
            <input type="text" name="search" class="form-control" placeholder="Rechercher" required  itemprop="query-input"/>
            <i class="fa fa-times close"></i>
          </div>
        </form>
      </div>
    </div>
  </div>
</header>
<!-- /header -->
<!-- main -->    <section class="breadcrumbs">
      <div class="container">
        <ol class="breadcrumb">
          <li>
            <i class="fa fa-home"></i> <a href="https://www.mdcu-comics.fr/">Accueil</a>
          </li>
          <li>
            <a href="https://www.mdcu-comics.fr//actualites">Actualités</a>
          </li>
          <li class="active">[Review VF] Skulldigger + Skeleton Boy</li>
        </ol>
      </div>
    </section>
		
		<section class="p-t-20 p-b-20 background-image background_mdcu">
			<div class="container bg-white">
				<div class="row p-a-5 m-t-15">
					<div class="col-lg-8 m-t-20">
            <!-- post -->
            <div class="post post-single">
              <h2><a href="https://www.mdcu-comics.fr/news-0036178-urban-comics-review-vf-skulldigger-skeleton-boy.html">[Review VF] Skulldigger + Skeleton Boy</a></h2>
              <div class="post-meta">
              <span>
                <i class="fa fa-clock-o"></i> 14 Décembre 2021                <a href="https://www.mdcu-comics.fr/profil/55/jeff/" class="author" data-toggle="tooltip" title="Jeff">par Jeff</a>
              </span>
              <span>
                <a href="#" onclick="scrollToID('#liste_commentaires');"><i class="fa fa-comments m-l-5"></i> 0 <span class="hidden-xs">Commentaire</span></a>
                                                              </span>
              </div>
              <div class="post-thumbnail">
                <a href="https://www.mdcu-comics.fr/upload/news/unes/img_une_36178_review-vf-skulldigger-skeleton-boy_1639510572.jpeg" data-lightbox><img data-src="https://www.mdcu-comics.fr/upload/news/unes/img_une_36178_review-vf-skulldigger-skeleton-boy_1639510572.jpeg" alt="[Review VF] Skulldigger + Skeleton Boy" class="img_lazyload border-1 border-grey-400"></a>
                <div class="post-caption hidden-xs">Edité par Urban Comics</div>
              </div>
              <div class="news-contenu-post">
                <p style="text-align: justify;">La review du jour est un titre propos&eacute; par <strong>Urban Comics</strong>. Il s&#39;agit de<em>&nbsp;Skulldigger + Skeleton Boy</em>. Il est &eacute;crit par <strong>Jeff Lemire</strong> et dessin&eacute; par <strong>Tonci Zonjic</strong>. Il est sorti le 15 octobre pour 15.50 euros. Il contient les titres US&nbsp;<em>Skulldigger + Skeleton Boy #1-6</em>.</p>

<p style="text-align: justify;"><em>Spiral City. Dans une ruelle sombre, un jeune gar&ccedil;on assiste impuissant au meurtre de ses parents. Le criminel le menace de son arme, il est la prochaine victime... L&#39;apparition de Skulldigger le sauvera in extremis. Traumatis&eacute;, le gar&ccedil;on choisit n&eacute;anmoins de garder les yeux ouverts lors de l&#39;ex&eacute;cution du meurtrier par son sauveur. Ainsi naquit Skeleton Boy...</em></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: center;"><a border="1" data-lightbox="{'gallery': 'galerie-news'}" href="https://www.mdcu-comics.fr/uploads/news/2021/12/news_illustre_1639509811_684.jpeg"><img src="https://www.mdcu-comics.fr/uploads/news/2021/12/news_illustre_1639509811_684.jpeg" width="48%" /></a></p>

<blockquote>
<p>Encore d&eacute;sol&eacute; d&#39;&ecirc;tre arriv&eacute; trop tard.</p>
</blockquote>

<p style="text-align: justify;">Jeff Lemire met en sc&egrave;ne&nbsp;un principe bien sympa &agrave; savoir&nbsp;un super-h&eacute;ros de la cat&eacute;gorie violent/bourrin du type <a href="https://www.mdcu-comics.fr/encyclo/personnage/punisher-le/167/"  data-tooltip class="has-tip tip-top" title="Voir la Biographie"><strong>Punisher</strong> <i class="icon-user"></i></a> avec un acolyte encore traumatis&eacute; et fragile qui d&eacute;bute. La violence et l&#39;id&eacute;e du cycle qui se r&eacute;p&egrave;te sont omnipr&eacute;sents et nous offrent&nbsp;un univers qui diff&egrave;re de ceux que l&#39;on connait sur de nombreux points. Il y a un r&eacute;el travail sur l&#39;ambiance et sur les th&egrave;mes d&eacute;velopp&eacute;s.</p>

<p style="text-align: justify;">De mani&egrave;re g&eacute;n&eacute;rale, Skulldigger + Skeleton Boy est le genre de titre qui se lit tr&egrave;s rapidement. Il y a beaucoup d&#39;action, des dialogues qui vont &agrave; l&#39;essentiel et, finalement, peu de sous-intrigues ou de d&eacute;bats. En fait, le r&eacute;cit tire surtout son &eacute;pingle du jeu du fait que l&#39;on s&#39;attache tr&egrave;s vite aux deux personnages principaux. La construction du r&eacute;cit est efficace et les sc&egrave;nes d&#39;action sont bien dos&eacute;es. La fin est rapide, presque abrupte mais cela la rend, paradoxalement, d&#39;autant plus efficace.</p>

<blockquote>
<p>Tu t&#39;entra&icirc;nes avec lui pendant un mois, il te file un costume bidon, et d&#39;un coup, t&#39;es un dur ?</p>
</blockquote>

<p style="text-align: justify;">Pour ce qui est de la partie graphique, le travail propos&eacute; est plut&ocirc;t bon sans &ecirc;tre exceptionnel non plus. Nous sommes tout de m&ecirc;me face &agrave; des cases qui sont, la plupart du temps, tr&egrave;s &eacute;pur&eacute;es. Il y a peu de d&eacute;cors, on va clairement &agrave; l&#39;essentiel. M&ecirc;me les visages ont souvent le minimum en terme de details. A l&#39;inverse, le design des personnages est plut&ocirc;t cool. Le d&eacute;coupage est plut&ocirc;t classique tout en &eacute;tant entrecoup&eacute; de planches plus originales sur sa construction. La colorisation est int&eacute;ressante avec, parfois, un joli jeu de rouge et de noir. Par contre, la cover et les variant covers sont plut&ocirc;t classes.</p>

<p>En bonus, vous trouverez la galerie de covers ainsi que les biographies des auteurs.</p>

<div class="post-review stars" itemid="#review" itemscope="" itemtype="http://schema.org/Review"><meta itemprop="itemReviewed" content="Skulldigger + Skeleton Boy"><meta itemprop="author" content="Jeff">
<div class="product-name">
<h2>En R&eacute;sum&eacute;</h2>
</div>

<div class="product-desc" itemprop="description">
<p>&nbsp;</p>

<div class="col-lg-6" style="float:left; padding:5px">
<h3>LES POINTS FORTS</h3>
- Des th&egrave;mes forts<br />
- L&#39;utilisation de la violence et l&#39;id&eacute;e de cycle qui se r&eacute;p&egrave;te<br />
- Le d&eacute;coupage et la colorisation<br />
- Les covers</div>

<div class="col-lg-6" style="float:left; padding:5px">
<h3>LES POINTS FAIBLES</h3>
- Des dessins souvent sommaires.<br />
- Peu voire pas de sous-intrigues</div>

<p>&nbsp;</p>
</div>

<div class="total-score clearfix">
<div class="result" title=""><span class="summation">4</span>

<h4 class="desc"><span itemprop="name">Bonne lecture</span></h4>

<div class="rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<div class="stars retina x-3">
<div class="gray"><i></i><i></i><i></i><i></i><i></i></div>

<div class="fill" style="width: 80%">
<div class="light"><i></i><i></i><i></i><i></i><i></i></div>
</div>
</div>
<!-- Rich Snippet Calculated --><meta itemprop="ratingValue" content="4"></div>
</div>

<div class="summary">
<h4 class="title">Conclusion</h4>

<div class="author-desc">
<p><strong itemprop="reviewBody">Jeff Lemire revient, pour notre plus grand plaisir, sur un th&egrave;me qu&#39;il a d&eacute;j&agrave; abord&eacute; par le pass&eacute;.</strong></p>
</div>
</div>
</div>
</div>
              </div>
                            <!-- #### BOUTON SHARE  ##########################################################
              ####################################################################### -->
              <h6 class="subtitle m-t-10 m-b-5">Partagez cet article !</h6>
              <div id="sharePage"></div>

            </div>
            <!-- /.post -->



            <div class="row text-center m-t-10">
              <div class="col-lg-12">
                <a href="https://www.bdfugue.com/ad/mdcu728x90" target="_blank">
                  <img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=mdcu728x90">
                </a>
              </div>
            </div>

            <div class="post-related m-t-20">
            <h6 class="subtitle">Ça peut vous intéresser</h6>
              <div class="row">
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0036175-urban-comics-urban-comics-annonce-green-lanterns-corps-pour-2022.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_36175_urban-comics-annonce-green-lanterns-corps-pour-2022_1639228711.jpg" alt="Urban comics annonce Green Lanterns Corps pour 2022" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0036175-urban-comics-urban-comics-annonce-green-lanterns-corps-pour-2022.html">Urban comics annonce Green Lanterns Corps pour 2022</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 14 Décembre 2021</span></div>
                    <p>En librairie pour 3 volumes</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0036155-urban-comics-les-titres-d-infinite-frontier-en-avril-chez-urban-comics.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_36155_les-titres-d-infinite-frontier-pour-avril_1638657215.jpg" alt="Les titres d'Infinite Frontier en Avril chez Urban Comics" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0036155-urban-comics-les-titres-d-infinite-frontier-en-avril-chez-urban-comics.html">Les titres d'Infinite Frontier en Avril chez Urban Comics</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 11 Décembre 2021</span></div>
                    <p>Un mois marqué par le Super-verse</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0036171-urban-comics-review-vf-future-state-superman.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_36171_review-vf-future-state-superman_1639152101.jpeg" alt="[Review VF] Future state Superman " class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0036171-urban-comics-review-vf-future-state-superman.html">[Review VF] Future state Superman </a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 10 Décembre 2021</span></div>
                    <p>Edité par Urban Comics</p>
                  </div>
                </div>
              </div>
                            </div>
            </div>

          
    <script type="text/javascript">
    $(document).ready(function() {
       // CAPTCHA V3 //////////////
       ///////////////////////////
       grecaptcha.ready(function() {
          grecaptcha.execute('6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q', {action: 'com_news'})
          .then(function(token) {
             if($('#com_token').length > 0) {
             $('#com_token').val(token);
             }
          });
       });
     });
    </script>

     <div class="comment-form m-t-30" id="commentaires_form">
       <h4 class="page-header m-b-5 m-t-5" id="reply-title"><i class="fa fa-pencil"></i> Écrire un avis</h4>
                  <div class="alert alert-danger" role="alert" style="font-size:11px;"><b>AVERTISSEMENT</b><br>En postant un commentaire sur « MDCU-COMICS », vous acceptez de ne publier aucun contenu à caractère abusif, obscène, vulgaire, diffamatoire, choquant, menaçant, pornographique, etc. qui pourrait transgresser les lois de votre pays, le pays où « MDCU-COMICS » est hébergé, ou encore la loi internationale. Vous acceptez de ne publier aucun contenu ayant pour but délibéré de perturber la discussion, de lancer des polémiques, de provoquer ou d'annihiler toute conversation. Si vous ne respectez pas cela, vous vous exposez à un bannissement immédiat et permanent et nous avertirons votre fournisseur d'accès à internet si nous le jugeons nécessaire. Nous enregistrons l'adresse IP de tous les messages afin d'aider au renforcement de ces conditions. Vous êtes responsable des propos tenus dans vos commentaires. Vous acceptez le fait que « MDCU-COMICS » ait le droit de supprimer, d'éditer, de déplacer ou de verrouiller n'importe quel commentaire à n'importe quel moment si nous estimons que cela est nécessaire. En tant qu'utilisateur, vous acceptez que toutes les informations que vous avez saisies soient stockées dans notre base de données. Bien que cette information ne sera pas diffusée à une tierce partie sans votre consentement, « MDCU-COMICS » ne pourra être tenus comme responsables en cas de tentative de piratage visant à compromettre vos données.</div>
                  <form action="" method="post" id="CommentForm" name="CommentForm" class="comment-form" enctype="multipart/form-data">
           <div class="form-group m-b-15">
                          <div class="form-group input-icon-left">
              <i class="fa fa-terminal"></i>
              <input name="com_pseudo" id="com_pseudo" type="text" value="" class="form-control" placeholder="Pseudo" required="true">
             </div>
                          <textarea class="form-control" name="com_contenu" id="com_contenu" rows="6" placeholder="Votre commentaire" required="true"></textarea>
           </div>
                      <button name="submit" type="submit" id="submit" class="btn btn-primary btn-shadow col-lg-12">Poster votre commentaire</button>
           <input type="hidden" name="idfiche" value="36178" id="com_idfiche">
           <input type="hidden" name="com_type" value="com_news" id="com_type">
           <input type="hidden" name="com_reply" value="0" id="com_reply">
           <input type="hidden" name="iduser" value="1" id="com_iduser">
           <input type="hidden" name="token" value="" id="com_token">
         </form>
          </div>
                                 <div class="comments" id="comment-list_refresh_36178">
                                <h4 class="page-header" id="liste_commentaires"><i class="fa fa-comment-o"></i> Avis <span>(0)</h4>
                                Pas d'avis pour le moment.
                              </div>
                      </div>

          <div class="col-lg-4 m-t-20">
            <div class="sidebar">
              <!--
              <div class="widget m-b-20">
                <h5 class="widget-title">Annonces</h5>
                <a href="https://www.mdcu-comics.fr/news-0026880-mdcu-engagez-vous-rengagez-vous-qu-ils-disaient.html"><img src="img/MDCU_Recrute_mini.jpg"></a>
              </div>-->

                            <div class="widget widget-game">
                <h5 class="widget-title">Dans les Comics</h5>
                <div class="widget-block" style="background-image: url('https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_16005_skulldigger-skeleton-boy-tome-1.jpg?1639540467')">
                  <div class="overlay"></div>
                  <div class="widget-item">
                    <h4>Skulldigger & Skeleton Boy Tome 1</h4>
                    <span class="meta">Sortie : 15 Octobre 2021</span>
                    <br>Pas de note
                    <h5>Éditeur</h5>
                    <ul>
                      <li>
                        <a href="https://www.mdcu-comics.fr/comics/editeur-02-urban-comics/">Urban Comics</a>
                      </li>
                    </ul>
                    <p>Spiral City. Dans une ruelle sombre, un jeune garçon assiste impuissant au meurtre de ses parents. Le criminel le menace de son arme, il est la prochaine victime... L'apparition de Skulldigger le ...</p>
                    <div style="margin-top: 20px; margin-left:auto; margin-right:auto;">
                      <div class="row m-t-5" style="clear:both;">
			 <div style="display:block; margin: 0 auto;"><span data-placement="top" data-toggle="tooltip" title="Je l'ai lu !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-bookmark m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma bibliothèque !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-book m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma liste d'achat !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-cart-arrow-down m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à mes ventes !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-eur m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Prêter ce comics !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-exchange m-a-0"></i></button></span></div>
			 </div>                    </div>
                    <p>
                      <a href="https://www.mdcu-comics.fr/comics/mag-vf-16005-urban-comics-urban-indies-skulldigger-skeleton-boy-tome-1/"  class="btn btn-outline-default btn-block">Voir la Fiche
                        <i class="fa fa-share"></i>
                      </a>
                    </p>
                  </div>
                </div>
              </div>
                              
                              

              
                            <!-- // LA REDAC RECOMMANDE ////////////////////////
              /////////////////////////////////////////////////// -->
              <div id="recommandeBox">
 <div class="widget widget-post m-b-15 hidden-xs">
   <button type="button" style="display:none" id="btn_recommande_close" class="close"><i class="fa fa-close"></i></button>

   <h5 class="widget-title">La Rédac' vous recommande</h5>
   
  <a href="https://www.mdcu-comics.fr/news-0035477-dc-comics-dossier-10-ans-de-new-52-les-oublies-de-la-vf.html">
    <img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_35477_dossier-10-ans-de-new-52-les-oublies-de-la-vf_1636630341.jpg" alt="[Dossier]  10 ans de New 52 : Les oubliés de la VF" class="img_lazyload border-1 border-grey-400">
  </a>
  
  
   <h4><a href="https://www.mdcu-comics.fr/news-0035477-dc-comics-dossier-10-ans-de-new-52-les-oublies-de-la-vf.html">[Dossier]  10 ans de New 52 : Les oubliés de la VF</a></h4>
     <span><i class="fa fa-clock-o"></i>  11/11/2021 - <i>Par Uraphire</i></span>
     <p>10 ans ! Ça fait vieux</p>
 </div>
 <!--<iframe width="330" height="186" src="" data-src="https://www.youtube.com/embed/A7IIuq_bDN8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>-->
</div>
<!--<script src="https://apis.google.com/js/platform.js" async></script>
<div class="g-ytsubscribe" data-channel="cotecomics" data-layout="full" data-count="default"></div>-->

              <!-- // COMMENTAIRES ///////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget widget-tabs m-b-15">
    <ul class="nav nav-tabs" role="tablist">
        <li class="nav-item"><a class="nav-link active" href="#comment" aria-controls="comments" role="tab" data-toggle="tab"><i class="fa fa-comments-o"></i> <span class="hidden-xs-down">News</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#avis" aria-controls="avis" role="tab" data-toggle="tab"><i class="fa fa-comment-o"></i> <span class="hidden-xs-down">Avis</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#forums" aria-controls="forums" role="tab" data-toggle="tab"><i class="fa fa-group"></i> <span class="hidden-xs-down">Forums</span></a></li>
    </ul>
    <div class="tab-content">
      <div role="tabpanel" class="tab-pane active" id="comment">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/stormxz/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="StormXZ"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0036176-marvel-marvel-annonce-trois-titres-pour-le-fcbd-2022.html#176678"><b>StormXZ :</b> Cyclope*

C&#39;est pas vraiment la m&ecirc;me prononciation : [Sa&iuml; - klo - p - S]</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0036176-marvel-marvel-annonce-trois-titres-pour-le-fcbd-2022.html#176678"><small><strong>Marvel annonce trois titres pour le FCBD 2022</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7117/monsieur ramior/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Monsieur Ramior"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0036176-marvel-marvel-annonce-trois-titres-pour-le-fcbd-2022.html#176677"><b>Monsieur Ramior :</b> Je vois.

Perso je prefere une bonne adaptation &agrave; une simple transposition du termes origi...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0036176-marvel-marvel-annonce-trois-titres-pour-le-fcbd-2022.html#176677"><small><strong>Marvel annonce trois titres pour le FCBD 2022</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/stormxz/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="StormXZ"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0036176-marvel-marvel-annonce-trois-titres-pour-le-fcbd-2022.html#176676"><b>StormXZ :</b> Je peux comprendre. C&#39;est tout le probl&egrave;me de ces h&eacute;ros am&eacute;ricanis&eacut...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0036176-marvel-marvel-annonce-trois-titres-pour-le-fcbd-2022.html#176676"><small><strong>Marvel annonce trois titres pour le FCBD 2022</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7117/monsieur ramior/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Monsieur Ramior"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0036176-marvel-marvel-annonce-trois-titres-pour-le-fcbd-2022.html#176675"><b>Monsieur Ramior :</b> Je continurais &agrave; &eacute;crire/dire Vengeurs, tout simplement parce que cela sonne mieux d...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0036176-marvel-marvel-annonce-trois-titres-pour-le-fcbd-2022.html#176675"><small><strong>Marvel annonce trois titres pour le FCBD 2022</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/stormxz/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="StormXZ"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0036176-marvel-marvel-annonce-trois-titres-pour-le-fcbd-2022.html#176674"><b>StormXZ :</b> Vengeurs c&#39;&eacute;tait avant. Le nom a &eacute;t&eacute; am&eacute;ricanis&eacute; pour suiv...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0036176-marvel-marvel-annonce-trois-titres-pour-le-fcbd-2022.html#176674"><small><strong>Marvel annonce trois titres pour le FCBD 2022</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="forums">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/beret/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="beret"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3373&p=185087#p185087"><b>beret :</b> ce serait pratique s'il y avait des onglets</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Général]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3373&p=185087#p185087"><small><strong>Des étiquettes de type catégorie</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/lecture-dc/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=8123_1617102910.png" alt="Lecture DC"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3378&p=185086#p185086"><b>Lecture DC :</b> Savais-tu que les Américains ont brulé des Comics en place publique ?

L'histoire des Comics s'...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Général]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3378&p=185086#p185086"><small><strong>Savais-tu que les Américains ont bru...</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/eva-clark/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Eva Clark"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3377&p=185085#p185085"><b>Eva Clark :</b> Bonjour j'aimerais savoir où peut-on trouver des livres qui parle d'une biographie de Superman e...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Superman]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3377&p=185085#p185085"><small><strong>Biographie Superman</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/arnaudk69/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="arnaudk69"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3370&p=185084#p185084"><b>arnaudk69 :</b> En fait après avoir ajouté toute la collection, il n'y a que quelques séries qui ne sont pas r...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Critiques - Problèmes - Suggestions]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3370&p=185084#p185084"><small><strong>Regroupement des comics par série</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/hunabku/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=794_1368944095.jpg" alt="Hunabku"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3372&p=185083#p185083"><b>Hunabku :</b> A ma connaissance, pour les intégrales Panini, ils ne font que de la réimpression. Le contenu n...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[X-Men]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3372&p=185083#p185083"><small><strong>X-men : L'intÉgrale 1985 (i) (nouvel...</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="avis">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="/profil/7503/docfred/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Docfred"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-9913-panini-comics-marvel-now-les-gardiens-de-la-galaxie-3/"><b>Docfred :</b> Un tome 3 un peu dessous des pr&eacute;c&eacute;dents, le sc&eacute;nario n&#39;a pas un grand in...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-9913-panini-comics-marvel-now-les-gardiens-de-la-galaxie-3/"><small><strong>LES GARDIENS DE LA GALAXIE 3</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/7503/docfred/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Docfred"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-8505-panini-comics-marvel-now-les-gardiens-de-la-galaxie-2-angela/"><b>Docfred :</b> Bendis et les gardiens de la Galaxie, &ccedil;a fonctionne toujours.Il y a un esprit un peu loufo...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-8505-panini-comics-marvel-now-les-gardiens-de-la-galaxie-2-angela/"><small><strong>LES GARDIENS DE LA GALAXIE 2 - ANGELA</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/7503/docfred/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Docfred"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-7465-panini-comics-marvel-now-les-gardiens-de-la-galaxie-1/"><b>Docfred :</b> Tr&egrave;s bonne introduction pour les gardiens de la galaxie (surtout pour ceux qui ne connaiss...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-7465-panini-comics-marvel-now-les-gardiens-de-la-galaxie-1/"><small><strong>LES GARDIENS DE LA GALAXIE 1</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/1459/azrael2099/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=1459_1375865926.jpg" alt="AZRAEL2099"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-17075-panini-comics-king-in-black-venom-venom-king-in-black-2/"><b>AZRAEL2099 :</b> Par Donny Cates/Phillip Kennedy Johnson au sc&eacute;nario &amp; Ryan Stegman/Kev Walker aux dess...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-17075-panini-comics-king-in-black-venom-venom-king-in-black-2/"><small><strong>VENOM : KING IN BLACK  2</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/1459/azrael2099/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=1459_1375865926.jpg" alt="AZRAEL2099"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-17074-panini-comics-amazing-spider-man-amazing-spider-man-9/"><b>AZRAEL2099 :</b> Amazing Spider-Man #57: fin de l&#39;arc &quot;Last remains Post Mortem&quot;, &eacute;pilogue o&...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-17074-panini-comics-amazing-spider-man-amazing-spider-man-9/"><small><strong>AMAZING SPIDER-MAN 9</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

    </div>
</div>



              <div class="widget">
                <h5 class="widget-title">Publicité</h5>
                <!-- CULTURE G -->
                <div id="cgdiv_922">
                  <!-- <script type="text/javascript">
                     sas.render('922');  // Format : Pave300 300x250
                  </script> -->
                </div>
                <!-- CULTURE G -->
              </div>

              <!-- // FACEBOOK ///////////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget">
                <h5 class="widget-title">Facebook</h5>
                <div id="fb-root"></div>
                <script id="facebook-jssdk" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.8"></script>
                <script>
                  (function(d, s, id)
                  {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-page" data-href="https://www.facebook.com/mdcucomics" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
              </div>

              <!-- BDFUGUE -->
              <div class="widget m-b-20">
                <h5 class="widget-title">Partenaire</h5>
                <a href="https://www.bdfugue.com/ad/mdcu300x250">
                <img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=mdcu300x250" alt="BdFugue"/>
              </a>
              </div>
            </div>
          </div>
        </div>
			</div>
		</section>

<!-- Modal -->
<div class="modal fade" id="login_up" role="dialog" aria-labelledby="LoginUp">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="modal_titre"><i class="fa fa-sign-in"></i> Vous possédez un compte sur MDCU-Comics ?</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body p-a-20">
        <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
          <div class="modal-body">
            <div class="form-group input-icon-left">
              <i class="fa fa-user"></i>
              <input type="text" class="form-control" name="username" id="username_modal" type="text" placeholder="Pseudo" required>
            </div>
            <div class="form-group input-icon-left">
              <i class="fa fa-lock"></i>
              <input type="password" class="form-control" id="password_modal" name="password" placeholder="Password" required>
            </div>
          </div>
          <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
          <input value="/news-0036178-urban-comics-review-vf-skulldigger-skeleton-boy.html" name="redirect" type="hidden">
          <div class="divider">
            <span>Vous êtes nouveau ?</span>
          </div>
          <a class="btn btn-secondary btn-block" href="https:/www.mdcu-comics.fr/forums/ucp.php?mode=register" role="button">Créer mon compte</a>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- footer -->
<footer id="footer">
  <div class="container">
    <div class="row">
      <div class="col-12">
                <h4 class="title">Concernant MDCU-Comics</h4>
        <p>Marvel, Marvel logo and all related characters, names and terminology TM & © 2018 Marvel & Subs.<br />
          DC Comics, DC Comics logo and all related characters, names and terminology 2018 TM & © DC Comics All Rights Reserved
          <br /><br />
          Vous disposez d'un droit d'accès, de modification, de rectification et de suppression des données qui vous concernent conformément à l'article 34 de la loi "Informatique et Libertés" du 6 janvier 1978.
          Vous pouvez à tout moment demander que vos contributions à ce site soient supprimées.
          <br /><br />
          <b>Membre(s) en ligne :</b> 3<br />
          <b>Visiteur(s) en ligne :</b> 26<br />
          <b>Membre(s) inscrit(s) :</b> 7 380<br />
          <b>Nombre de messages : </b> 96 040<br />
          <br />
          Contact : contact@mdcu.fr<br />
          Rédacteur en Chef : Jeff<br />
          Développement : Alecs
        </p>
      </div>
    </div>

      <p>&copy; Version 7 | 2008 - 2021 | <a href="https://www.mdcu-comics.fr/">MDCU-COMICS.FR</a></p>
    </div>
  </div>
</footer>

<!-- Javascript -->

<script src="https://code.jquery.com/jquery-migrate-3.0.1.js" integrity="sha256-VvnF+Zgpd00LL73P2XULYXEn6ROvoFaa/vbfoiFlZZ4=" crossorigin="anonymous"></script>
<script src="https://www.mdcu-comics.fr/plugins/popper/popper.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/lightbox/lightbox.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/owl-carousel/js/owl.carousel.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/notification/notification.js" charset="utf-8"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/js/star-rating.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/sticky/jquery.sticky.js"></script>
<script src="https://www.mdcu-comics.fr/js/js.cookie.js"></script>
<script src="https://www.mdcu-comics.fr/js/jquery.lazy.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/jssocials/jssocials.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/themes/krajee-fa/theme.js"></script>
<script src="https://www.mdcu-comics.fr/js/pulltorefresh.js"></script>
<script src="https://www.mdcu-comics.fr/js/core.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/theme.min.js"></script>

<!-- CULTURE G -->
<!-- <script type="text/javascript">
  sas.render('32325');  // Format : Ad Control
  sas.render('1391');  // Format : Habillage
  sas.render('928');  // Format : Interstitiel 500x400
</script> -->

<script type="text/JavaScript" async>
  $(document).ready(function() {
    console.log('jquery footer');
    $('[data-lightbox]').lightbox();
    lazyLoadCall();
    countProfil();
    notifications_count();


      // by https://github.com/irae
      (function(document,navigator,standalone) {
          // prevents links from apps from oppening in mobile safari
          // this javascript must be the first script in your <head>
          if ((standalone in navigator) && navigator[standalone]) {
              var curnode, location=document.location, stop=/^(a|html)$/i;
              document.addEventListener('click', function(e) {
                  curnode=e.target;
                  while (!(stop).test(curnode.nodeName)) {
                      curnode=curnode.parentNode;
                  }
                  // Condidions to do this only on links to your own app
                  // if you want all links, use if('href' in curnode) instead.
                  if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                      e.preventDefault();
                      location.href = curnode.href;
                  }
              },false);
          }
      })(document,window.navigator,'standalone');

      // Detects if device is on iOS
      const isIos = () => {
          const userAgent = window.navigator.userAgent.toLowerCase();
          return /iphone|ipad|ipod/.test( userAgent );
      }
      // Detects if device is in standalone mode
      const isInStandaloneMode = () => ('standalone' in window.navigator) && (window.navigator.standalone);

      // Checks if should display install popup notification:
      if (isIos() && !isInStandaloneMode()) {
          this.setState({ showInstallMessage: true });
      }

  });
</script>

<script src="https://www.mdcu-comics.fr/js/mdcu_scripts_v7.js?1639540467"></script>
<!-- <script src="https://www.mdcu-comics.fr/js/sw_check.js?1639540467"></script> -->
<script>var sas_loading_failed = 0;</script>
<script src="https://do69ll745l27z.cloudfront.net/adblock_detector.js" onerror="sas_loading_failed = 1;"></script>
<script type="application/javascript">
if (!sas_loading_failed) {
  console.log('SAS available');
}else{
    sas_snippets = {"csync": "1"};
    sas_tmstp = Math.round(Math.random() * 10000000000);
    sas_pageid='36046/1408413';
    sas_formatid = 1391; // Format : Habillage
    scriptUrl = 'http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/S/' + sas_tmstp + '/?';
    scriptUrl = '/pub/bg.php?u=' + btoa(scriptUrl);
    document.write('<scr'+'ipt src="'+scriptUrl+'"></scr'+'ipt>');
}
</script>
<script src="//cdn.ckeditor.com/4.6.1/standard/ckeditor.js"></script>
<script type="text/javascript" src="https://www.mdcu-comics.fr/js/jquery.jeditable.js"></script>
<script type="text/JavaScript">
jQuery(document).ready(function() {

	  /////////////////////////////
		/////Minification du ckeditor
		CKEDITOR.plugins.addExternal( 'spoiler', 'https://www.mdcu-comics.fr//js/ckeditor/plugins/spoiler/', 'plugin.js' );

		CKEDITOR.replace('com_contenu', {
			toolbar: [
	        	{ name: 'basicstyles', groups: [ 'basicstyles', 'cleanup' ], items: [ 'Bold', 'Italic', 'Strike', '-', 'RemoveFormat' ] },
	        	{ name: 'links', items: [ 'Link', 'Unlink', 'Anchor' ] },
				{ name: 'paragraph', groups: [ 'list', 'indent', 'blocks', 'align', 'bidi' ], items: [ 'NumberedList', 'BulletedList', '-', 'Outdent', 'Indent', '-', 'Blockquote' ] },
				{ name: 'insert', items: ['Image', 'Spoiler']}
	    	],
	        extraPlugins: 'spoiler',
	    	enterMode: CKEDITOR.ENTER_BR
	    });
		/////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS COMMENTAIRES
    postCommentaires();
    editCommentaires();
    delCommentaires();
    /////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS BANNIR
    bannirUser();
    debannirUser();
    /////////////////////////////

    // SELECT CATEGORIE SELECTION COMICS  /////////
    //////////////////////////////////////////////
    $('.select_categorie').on('change', function () {

        var comics_fr_id = $(this).attr("comics-fr-id");
        var categorie_select = $(this).val();

        var dataString = 'comics_fr_id=' + comics_fr_id + '&categorie_select=' + categorie_select;

        var urlpost = "/includes/social/social_mod_select_comics.php";

        //alert (dataString);return false;

        $.ajax({
            type: "POST",
            url: urlpost,
            data: dataString,
            cache: false,
            success: function () {
                $('#message_valide_select_'+comics_fr_id).html("<span style=\"color:#F00; font-size:15px\">Mis à jour !</span>")
                return false;
            }
        });
        return false;
    });
});
</script>
</body>
</html>	