
<!DOCTYPE html>
<html lang="fr">
<head>
  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <meta property="og:site_name" content="MDCU-COMICS"/>
  <meta property="og:locale" content="fr_FR" />
  <meta property="twitter:site" content="@mdcu" />
  <meta property="twitter:creator" content="@mdcu" />
  <meta property="fb:pages" content="162185240541292">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="google-site-verification" content="7IjVWgMT55y7giiqDqnUrQchaLV8zMubASpjb0zgPzA" />
  <meta name="msvalidate.01" content="C7DC01D8F8AE7C314220809AE19B2270" />
  <meta name="Identifier-URL" content="http://www.mdcu-comics.fr">
  <meta name="classification" content="Comics">
  <meta name="robots" content="index,follow">
  <meta name="rating" content="General">
  <meta name="revisit-after" content="1">
  <meta name="author" content="MDCU-COMICS" lang="fr">
  <meta name="Reply-to" content="contact@mdcu.fr">
    <title>DC Comics : Le tournage de la saison 3 de Titans a débuté | ACTUALITÉ | MDCU COMICS</title>
  <meta name="description" content="Petite news rapide afin de signaler que le tournage de la saison 3 de Titans a finalement débuté. Et même que deux images ont déjà été dévoilées :
...">
  <meta property="og:url"  content="https://www.mdcu-comics.fr/news-0034411-dc-comics-le-tournage-de-la-saison-3-de-titans-a-debute.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Le tournage de la saison 3 de Titans a débuté | DC Comics | ACTUALITÉ | MDCU COMICS" />
  <meta property="og:description" content="Petite news rapide afin de signaler que le tournage de la saison 3 de Titans a finalement débuté. Et même que deux images ont déjà été dévoilées :
..." />
  <meta property="og:image" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_34411_le-tournage-de-la-saison-3-de-titans-a-debute_1602786715.jpeg?v=1603065576" />
  <meta property="og:image:alt" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_34411_le-tournage-de-la-saison-3-de-titans-a-debute_1602786715.jpeg" />
  <meta property="og:image:width" content="1035" />
  <meta property="og:image:height" content="490" />
  <meta property="fb:app_id" content="207825059239114" />
  <meta name="twitter:card" content="summary_large_image">
  <meta property="twitter:title" content="Le tournage de la saison 3 de Titans a débuté" />
  <meta property="twitter:description" content="Petite news rapide afin de signaler que le tournage de la saison 3 de Titans a finalement débuté. Et même que deux images ont déjà été dévoilées :
..." />
  <meta property="twitter:image:src" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_34411_le-tournage-de-la-saison-3-de-titans-a-debute_1602786715.jpeg?v=1603065576" />
  
  <!-- PWA -->
  <meta name="theme-color" content="#242629"/>
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="MDCU-Comics">

  <script async src="https://www.mdcu-comics.fr/js/pace/pace.js"></script>
  <script async src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60=" crossorigin="anonymous"></script>
  <script async src="https://code.jquery.com/ui/1.12.1/jquery-ui.js" integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30=" crossorigin="anonymous"></script>

  <link rel= "manifest" href= "/manifest.json?v1010">
  <link rel="apple-touch-icon" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="152x152" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="180x180" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="167x167" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  
  <!-- FAVICON -->
  <link rel="shortcut icon" href="/img/favicon.ico">

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="MDCU : Les News !" href="//www.mdcu-comics.fr/rss.php" />

  <!-- stylesheet -->
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css' async>
  <link href="https://www.mdcu-comics.fr/plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" async>
  <link href="https://www.mdcu-comics.fr/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/plugins/animate/animate.min.css" rel="stylesheet">

  <!-- plugins CKEDITOR -->
  <link href="https://www.mdcu-comics.fr/js/ckeditor/plugins/spoiler/css/spoiler.css" rel="stylesheet">


  <!-- theme stylesheet -->
  <link href="https://www.mdcu-comics.fr/css/theme.min.css?v=2018" rel="stylesheet">
  <!-- plugins -->
  <link href="https://www.mdcu-comics.fr/css/all_plugins.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/css/custom.css?v=1603065576" rel="stylesheet">

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#edeff5",
            "text": "#838391"
          },
          "button": {
            "background": "#4b81e8"
          }
        },
        "theme": "classic",
        "position": "bottom-right",
        "content": {
          "message": "<font style=\"font-size:12px;\">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour réaliser des statistiques d'audience et vous proposer des publicités ciblées adaptés à vos centres d’intérêts.</font>",
          "dismiss": "FERMER",
          "link": "<font style=\"font-size:12px;\">En savoir plus</font>",
          "href": "//www.mdcu-comics.fr/en_savoir_plus_cookies.php"
        }
      })});
  </script>
  <!-- End Cookie Consent plugin -->

  <!-- CULTURE G -->
  <script src='//www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
  <script type="text/javascript">
      sas.setup({ domain: '//www.smartadserver.com'});
  </script>

  <script type="text/javascript">
      if(document.location.pathname == "/" || document.location.pathname == "/index.php")
          cgPageId = 426136; //mdcu-comics.fr/hp
      else
          cgPageId = 246450; //mdcu-comics.fr/rg

      sas.call("onecall", {
          siteId:		36046,
          pageId:		cgPageId,
          formatId:	'32325,1391,920,922,928',
          target:		''
      });
  </script>
  <!-- ------------------------------------------------------------- -->

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M5BKSV');</script>

  <!-- ------------------------------------------------------------ -->
  <!-- CULTURE G -->
  
  <!-- GOOGLE ANALYTICS -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-22733999-1', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- ReCaptcha -->
  <script async src='https://www.google.com/recaptcha/api.js?render=6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q'></script>


</head>
<body class="fixed-header">
<!-- header -->
<header id="header">
  <div class="container">
    <div class="navbar-backdrop">
      <div class="navbar">
        <div class="navbar-left">
          <a class="navbar-toggle"><i class="fa fa-bars"></i></a>
          <a href="https://www.mdcu-comics.fr/" class="logo"><img src="https://www.mdcu-comics.fr/img/logo.png" srcset="https://www.mdcu-comics.fr/img/logo@2x.png 2x" alt="MDCU-Comics"></a>
          <nav class="nav">
            <ul>
              <li class="has-dropdown">
                <a href="https://www.mdcu-comics.fr/comics/">Comics</a>
                <ul>
                  <li class="has-dropdown">
                    <a href>Base de données Comics</a>
                    <ul>
                      <li><a href="https://www.mdcu-comics.fr/comics/">Base de données VF</a></li>
                      <li><a href="https://www.mdcu-comics.fr/comics-vo/">Base de données VO</a></li>
                    </ul>
                  </li>
                  <li><a href="https://www.mdcu-comics.fr/comics/calendrier-vf/">Calendrier VF</a></li>
                  <li><a href="https://www.mdcu-comics.fr/comics-vo/calendrier-vo/">Calendrier VO</a></li>
                                          <li><a href="https://www.mdcu-comics.fr/contrib/comics_vf/comics_vf_edit.php">Ajouter un comics sur MDCU</a></li>
                                        <li class="has-dropdown">
                    <a href>Commencer les comics</a>
                      <ul>
                        <li><a href="https://www.mdcu-comics.fr/news-0025742-commencer-les-comics-guides-commencer-marvel.html">Marvel</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-005454-commencer-les-comics-l-univers-ultimate.html">L'Univers Ultimate</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0017803-commencer-les-comics-commencer-les-comics-avengers.html">Avengers</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007429-commencer-les-comics-captain-america.html">Captain America</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007427-commencer-les-comics-iron-man.html">Iron Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026948-commencer-les-comics-commencer-les-comics-spider-man.html">Spider-Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026303-commencer-les-comics-commencer-les-comics-thor.html">Thor</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0014434-commencer-les-comics-commencer-les-comics-daredevil.html">Daredevil</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007426-commencer-les-comics-quatre-fantastiques.html">Les Quatres Fantastiques</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007655-commencer-les-comics-hulk.html">Hulk</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007675-commencer-les-comics-wolverine.html">Wolverine</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0021460-commencer-les-comics-commencer-les-comics-x-men.html">X-Men</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0030882-commencer-les-comics-commencer-les-comics-punisher.html">Punisher</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026493-commencer-les-comics-guide-commencer-les-comics-batman.html">Batman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026544-commencer-les-comics-guide-commencer-les-comics-superman.html">Superman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026209-374-guide-commencer-les-comics-flash.html">Flash</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026499-commencer-les-comics-guide-commencer-les-comics-wonder-woman.html">Wonder Woman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0024880-mdcu-guides-commencer-le-dc-univers-rebirth.html">Dc Univers Rebirth</a></li>
                        <!--<li><a href="https://www.mdcu-comics.fr/news-005439-commencer-les-comics-green-lantern.html">GREEN LANTERN</a></li>-->
                        <li><a href="https://www.mdcu-comics.fr/news-0014319-commencer-les-comics-star-wars.html">Star Wars</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0031503-commencer-les-comics-commencer-le-remender-verse.html">Le Remender-verse</a></li>
                      </ul>
                  </li>
                  <li class="has-dropdown">
                    <a href>Top/Flop</a>
                     <ul>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2018/">2018</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2017/">2017</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2016/">2016</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2015/">2015</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2014/">2014</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2013/">2013</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2012/">2012</a></li>
                     </ul>
                  </li>
                </ul>
              </li>
              <li class="has-dropdown">
                <a href>Adaptations</a>
                <ul>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/series-tv/">Séries TV</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/animes/">Séries Animés</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films/">Films</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films-animes/">Films Animés</a></li>
                </ul>
              </li>
              <li>
                <a href="/encyclopedie/">Encyclopédie</a>
              </li>
              <li>
                <a href="/staff/">L'Equipe</a>
              </li>
              <li>
                <a href="mailto:contact@mdcu.fr">Contact</a>
              </li>
              <li>
                <a href="https://www.mdcu-comics.fr/forums/viewforum.php?f=245">Forum</a>
              </li>
            </ul>
          </nav>
        </div>

        <div class="nav navbar-right">
          <ul>
                        <li class="dropdown dropdown-profile">
              <a href="#" data-toggle="dropdown">
                <img src="https://www.mdcu-comics.fr/design/all/no_img_comm.jpg" alt="Google [Bot]"> <span class="hidden-xs">Google [Bot]</span>
              </a>
              <div class="dropdown-menu dropdown-menu-right">
                <a class="dropdown-item active" href="https://www.mdcu-comics.fr/profil/16/google-bot/timeline/"><i class="fa fa-user"></i> Profil</a>
                <a class="dropdown-item" href="https://www.mdcu-comics.fr/profil/16/google-bot/reviews-vf/"><i class="fa fa-pencil"></i> Reviews VF</a>
                <a class="dropdown-item" href="https://www.mdcu-comics.fr/profil/16/google-bot/listes-comics-vf/"><i class="fa fa-list"></i> Listes Comics VF<!-- <span class="hidden-md-up">(<span class="count_biblio_vo">0</span>)</span>--></a>
                <a class="dropdown-item" href="https://www.mdcu-comics.fr/profil/16/google-bot/bibliotheque-vf/"><i class="fa fa-book"></i> Bibliothèque VF <!--<span class="hidden-md-up">(<span class="count_biblio_vf">0</span>)</span>--></a>
                <a class="dropdown-item" href="https://www.mdcu-comics.fr/profil/16/google-bot/bibliotheque-vf/wishlist/"><i class="fa fa-shopping-cart"></i> Wishlist VF<!-- <span class="hidden-md-up">(<span class="count_biblio_vf_wishlist">0</span>)</span>--></a>
                <a class="dropdown-item" href="https://www.mdcu-comics.fr/profil/16/google-bot/bibliotheque-vf/a-lire/"><i class="fa fa-bookmark"></i> À lire VF<!-- <span class="hidden-md-up">(<span class="count_biblio_vf_a_lire">0</span>)</span>--></a>
                <a class="dropdown-item" href="https://www.mdcu-comics.fr/profil/16/google-bot/bibliotheque-vo/"><i class="fa fa-book"></i> Bibliothèque VO<!-- <span class="hidden-md-up">(<span class="count_biblio_vo">0</span>)</span>--></a>
                                <div class="dropdown-divider"></div>
                <a class="dropdown-item" href="https://www.mdcu-comics.fr/logout.php?redirect=/news-0034411-dc-comics-le-tournage-de-la-saison-3-de-titans-a-debute.html"><i class="fa fa-sign-out"></i> Déconnexion</a>
              </div>
            </li>
            <li class="dropdown dropdown-notification">
              <a href="#" data-toggle="dropdown">
                <i class="fa fa-list"></i>
                <span class="badge badge-danger" id="nb_total_to_do">0</span>
              </a>
              <div class="dropdown-menu dropdown-menu-right">
                <h5 class="dropdown-header"><i class="fa fa-list"></i> To Do List</h5>
                <div class="dropdown-block">
                  <a class="dropdown-item" href="https://www.mdcu-comics.fr/profil/16/google-bot/bibliotheque-vf/wishlist/">
                    <span class="badge badge-danger"><i class="fa fa-shopping-cart"></i></span><span class="date count_biblio_vf_wishlist"">0</span> Comics VF à acheter
                  </a>
                  <a class="dropdown-item" href="https://www.mdcu-comics.fr/profil/16/google-bot/bibliotheque-vf/a-lire/">
                    <span class="badge badge-primary"><i class="fa fa-bookmark"></i></span><span class="date count_biblio_vf_a_lire">0</span> Comics VF à lire
                  </a>
                  <a class="dropdown-item" href="https://www.mdcu-comics.fr/profil/16/google-bot/reviews-vf/a-faire/">
                    <span class="badge badge-info"><i class="fa fa-pencil"></i></span><span class="date count_profil_comics_vf_a_review">0</span> Comics VF à review
                  </a>
                </div>
              </div>
            </li>
            <li class="dropdown dropdown-notification">
              <a href="#" data-toggle="dropdown">
                <i class="fa fa-bell"></i>
                <span class="badge badge-danger" id="nb_total_notifications">0</span>
              </a>
              <div class="dropdown-menu dropdown-menu-right">
                <h5 class="dropdown-header"><i class="fa fa-bell"></i> Notifications</h5>
                <div class="dropdown-block">
                  <div class="dropdown-item" >
                    <span class="badge badge-warning"><i class="fa fa-envelope-open"></i></span><span class="date count_mp">0</span> <a href="https://www.mdcu-comics.fr/forums/ucp.php?i=pm">Messages privés</a>
                  </div>
                  <div class="dropdown-divider"></div>
                                  </div>
              </div>
            </li>
                                    <li><a data-toggle="search"><i class="fa fa-search"></i></a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="navbar-search">
      <div class="container" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://www.mdcu-comics.fr/">
        <form class="navbar-form navbar-right" action="https://www.mdcu-comics.fr/search.php" role="search" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <div class="form-group">
            <meta itemprop="target" content="https://www.mdcu-comics.fr/search.php?search={search}">
            <input type="text" name="search" class="form-control" placeholder="Rechercher" required  itemprop="query-input"/>
            <i class="fa fa-times close"></i>
          </div>
        </form>
      </div>
    </div>
  </div>
</header>
<!-- /header -->
<!-- main -->    <section class="breadcrumbs">
      <div class="container">
        <ol class="breadcrumb">
          <li>
            <i class="fa fa-home"></i> <a href="https://www.mdcu-comics.fr/">Accueil</a>
          </li>
          <li>
            <a href="https://www.mdcu-comics.fr//actualites">Actualités</a>
          </li>
          <li class="active">Le tournage de la saison 3 de Titans a débuté</li>
        </ol>
      </div>
    </section>
		
		<section class="p-t-20 p-b-20 background-image background_mdcu">
			<div class="container bg-white">
				<div class="row p-a-5 m-t-15">
					<div class="col-lg-8 m-t-20">
            <!-- post -->
            <div class="post post-single">
              <h2><a href="https://www.mdcu-comics.fr/news-0034411-dc-comics-le-tournage-de-la-saison-3-de-titans-a-debute.html">Le tournage de la saison 3 de Titans a débuté</a></h2>
              <div class="post-meta">
              <span>
                <i class="fa fa-clock-o"></i> 15 Octobre 2020                <a href="https://www.mdcu-comics.fr/profil/55/jeff/" class="author" data-toggle="tooltip" title="Jeff">par Jeff</a>
              </span>
              <span>
                <a href="#" onclick="scrollToID('#liste_commentaires');"><i class="fa fa-comments m-l-5"></i> 0 <span class="hidden-xs">Commentaire</span></a>
                <i class="fa fa-sitemap m-l-5"></i><a href="https://comicbook.com/dc/news/titans-season-3-begins-filming-hbo-max/" target="_blank">ComicBook</a>                                              </span>
              </div>
              <div class="post-thumbnail">
                <a href="https://www.mdcu-comics.fr/upload/news/unes/img_une_34411_le-tournage-de-la-saison-3-de-titans-a-debute_1602786715.jpeg" data-lightbox><img data-src="https://www.mdcu-comics.fr/upload/news/unes/img_une_34411_le-tournage-de-la-saison-3-de-titans-a-debute_1602786715.jpeg" alt="Le tournage de la saison 3 de Titans a débuté" class="img_lazyload border-1 border-grey-400"></a>
                <div class="post-caption hidden-xs">On y est !</div>
              </div>
              <div class="news-contenu-post">
                <p style="text-align: justify;">Petite news rapide afin de signaler que le tournage de la saison 3 de <em>Titans</em> a finalement d&eacute;but&eacute;. Et m&ecirc;me que deux images ont d&eacute;j&agrave; &eacute;t&eacute; d&eacute;voil&eacute;es :</p>

<p style="text-align: center;"><a border="1" data-lightbox="{'gallery': 'galerie-news'}" href="https://www.mdcu-comics.fr/uploads/news/2020/10/news_illustre_1602786595_660.png"><img src="https://www.mdcu-comics.fr/uploads/news/2020/10/news_illustre_1602786595_660.png" width="48%" /></a>&nbsp;<a border="1" data-lightbox="{'gallery': 'galerie-news'}" href="https://www.mdcu-comics.fr/uploads/news/2020/10/news_illustre_1602786597_193.png"><img src="https://www.mdcu-comics.fr/uploads/news/2020/10/news_illustre_1602786597_193.png" width="48%" /></a></p>

<p>Malheureusement, ces images ont &eacute;t&eacute; mises en avant sans explication. Il va donc falloir faire des suppositions. D&#39;ailleurs, on notera que, pour le moment, nous ne savons pas grand-chose de la saison &agrave; venir si ce n&#39;est qu&#39;elle devrait &ecirc;tre plus optimiste.</p>

<p>Pour rappel, elle sera diffus&eacute;e sur <strong>HBO Max</strong>.</p>
              </div>
                            <!-- #### BOUTON SHARE  ##########################################################
              ####################################################################### -->
              <h6 class="subtitle m-t-10 m-b-5">Partagez cet article !</h6>
              <div id="sharePage"></div>

            </div>
            <!-- /.post -->



            <div class="row text-center m-t-10">
              <div class="col-lg-12">
                <a href="https://www.bdfugue.com/ad/mdcu728x90" target="_blank">
                  <img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=mdcu728x90">
                </a>
              </div>
            </div>

            <div class="post-related m-t-20">
            <h6 class="subtitle">Ça peut vous intéresser</h6>
              <div class="row">
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0034430-dc-comics-dceased-dead-planet-7-rend-hommage-au-film-birds-of-prey.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_34430_dceased-dead-planet-7-rend-hommage-au-film-birds-of-prey_1602960185.jpg" alt="DCeased: Dead Planet #7 rend hommage au film Birds of Prey" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0034430-dc-comics-dceased-dead-planet-7-rend-hommage-au-film-birds-of-prey.html">DCeased: Dead Planet #7 rend hommage au film Birds of Prey</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 17 Octobre 2020</span></div>
                    <p>Une variante de Ben Oliver</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_34423_le-film-static-shock-produit-par-michael-b-jordan_1602930546.jpg" alt="Le film Static Shock produit par Michael B. Jordan" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html">Le film Static Shock produit par Michael B. Jordan</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 17 Octobre 2020</span></div>
                    <p>Une première étape vers un nouvel univers</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0034417-dc-comics-superman-lois-sofia-hasmik-sera-chrissy-beppo.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_34417_superman-lois-sofia-hasmik-sera-chrissy-beppo_1602871309.jpg" alt="Superman & Lois : Sofia Hasmik sera Chrissy Beppo" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0034417-dc-comics-superman-lois-sofia-hasmik-sera-chrissy-beppo.html">Superman & Lois : Sofia Hasmik sera Chrissy Beppo</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 16 Octobre 2020</span></div>
                    <p>Une nouvelle actrice</p>
                  </div>
                </div>
              </div>
                            </div>
            </div>

          
    <script type="text/javascript">
    $(document).ready(function() {
       // CAPTCHA V3 //////////////
       ///////////////////////////
       grecaptcha.ready(function() {
          grecaptcha.execute('6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q', {action: 'com_news'})
          .then(function(token) {
             if($('#com_token').length > 0) {
             $('#com_token').val(token);
             }
          });
       });
     });
    </script>

     <div class="comment-form m-t-30" id="commentaires_form">
       <h4 class="page-header m-b-5 m-t-5" id="reply-title"><i class="fa fa-pencil"></i> Écrire un avis</h4>
                  <form action="" method="post" id="CommentForm" name="CommentForm" class="comment-form" enctype="multipart/form-data">
           <div class="form-group m-b-15">
                          <span class="p-a-10"><strong>Google [Bot]</strong></span>
                          <textarea class="form-control" name="com_contenu" id="com_contenu" rows="6" placeholder="Votre commentaire" required="true"></textarea>
           </div>
                      <button name="submit" type="submit" id="submit" class="btn btn-primary btn-shadow col-lg-12">Poster votre commentaire</button>
           <input type="hidden" name="idfiche" value="34411" id="com_idfiche">
           <input type="hidden" name="com_type" value="com_news" id="com_type">
           <input type="hidden" name="com_reply" value="0" id="com_reply">
           <input type="hidden" name="iduser" value="16" id="com_iduser">
           <input type="hidden" name="token" value="" id="com_token">
         </form>
          </div>
                                 <div class="comments" id="comment-list_refresh_34411">
                                <h4 class="page-header" id="liste_commentaires"><i class="fa fa-comment-o"></i> Avis <span>(0)</h4>
                                Pas d'avis pour le moment.
                              </div>
                      </div>

          <div class="col-lg-4 m-t-20">
            <div class="sidebar">
              <!--
              <div class="widget m-b-20">
                <h5 class="widget-title">Annonces</h5>
                <a href="https://www.mdcu-comics.fr/news-0026880-mdcu-engagez-vous-rengagez-vous-qu-ils-disaient.html"><img src="img/MDCU_Recrute_mini.jpg"></a>
              </div>-->

                              
                              <div class="widget widget-game">
                  <h5 class="widget-title">Fiche Technique</h5>
                  <div class="widget-block" style="background-image: url('https://www.mdcu-comics.fr/upload/series/thumbs/serie_98_titans.jpg?v=1603065576?1603065576')">
                    <div class="overlay"></div>
                    <div class="widget-item">
                      <h4>Titans</h4>
                      <span class="meta">Saison : 2</span>
                      <input id="notes_episode" value="4.5" type="number" class="kv-fa rating-loading"  step="0.5" data-size="xs" data-show-clear="false" data-show-caption="false" readonly>
                      <h5 class="m-t-20 m-b-5">Créée par</h5>
                      <ul class="m-t-5">
                        <li>
                          Greg Berlanti, Akiva Goldsman, Geoff Johns                        </li>
                      </ul>

                                            <h5 class="page-header m-b-5 m-t-20"><i class="fa fa-file-text-o"></i> Synopsis</h5>
                      <ul class="m-t-5">
                        <li><p>La s&eacute;rie suivra un groupe de jeunes h&eacute;ros en devenir recrut&eacute;s aux quatre coins de l&rsquo;univers DC. Dans cette s&eacute;rie d&rsquo;action/aventures, Dick Grayson &eacute;mergera de l&rsquo;ombre pour devenir le leader d&rsquo;une bande de nouveaux h&eacute;ros sans peur dont&nbsp;Starfire, Raven, Beast Boy et bien d&#39;autres.<br /><br />
&nbsp;</p><br />
</li>
                      </ul>
                      
                      <div style="margin-top: 20px; margin-left:auto; margin-right:auto;">
                        <div class="row m-t-5" style="clear:both;">
             <div style="display:block; margin: 0 auto;"><button data-notification="success" data-title="Succès" data-toggle="tooltip" data-placement="top" type="button" style="margin-bottom:5px; margin-left:2px;" class="trigger_btn_social_serie_tv_suivi serie_tv_suivi_98 btn btn-sm btn-notif btn-default" title="Je suis cette série !" id="serie_tv_suivi_98" serie_tv_id="98" onClick="social_mdcu('/includes/social/social_series_tv_mod.php?serie_tv_id=98&type=serie_tv_follow');return(false)"><i class="fa fa-bookmark m-a-0"></i></button><button data-notification="success" data-title="Succès" data-toggle="tooltip" data-placement="top" type="button" style="margin-bottom:5px; margin-left:2px;" class="trigger_btn_social_serie_tv_recommande serie_tv_recommande_98 btn btn-sm btn-notif btn-default" title="Je recommande cette série !" id="serie_tv_recommande_98" serie_tv_id="98" onClick="social_mdcu('/includes/social/social_series_tv_mod.php?serie_tv_id=98&type=serie_tv_recommande');return(false)"><i class="fa fa-heart m-a-0"></i></button><button data-notification="success" data-title="Succès" data-toggle="tooltip" data-placement="top" type="button" style="margin-bottom:5px; margin-left:2px;" class="trigger_btn_social_serie_tv_recommande_pas serie_tv_recommande_pas_98 btn btn-sm btn-notif btn-default" title="Je ne recommande pas cette série !" id="serie_tv_recommande_pas_98" serie_tv_id="98" onClick="social_mdcu('/includes/social/social_series_tv_mod.php?serie_tv_id=98&type=serie_tv_recommande_pas');return(false)"><i class="fa fa-thumbs-down m-a-0"></i></button></div>
          </div>                      </div>
                      <p>
                        <a href="https://www.mdcu-comics.fr/adaptations/series-tv/titans/98/"  class="btn btn-outline-default btn-block">Voir la Fiche
                          <i class="fa fa-share"></i>
                        </a>
                      </p>
                    </div>
                  </div>
                </div>
                              

              
              <!-- // LA REDAC RECOMMANDE ////////////////////////
              /////////////////////////////////////////////////// -->
              <div id="recommandeBox">
 <div class="widget widget-post m-b-15 hidden-xs">
   <button type="button" style="display:none" id="btn_recommande_close" class="close"><i class="fa fa-close"></i></button>

   <h5 class="widget-title">La Rédac' vous recommande</h5>
   
   <h4><a href="https://www.mdcu-comics.fr/news-0030853-mdcu-module-listes-vf-il-est-de-retour.html">MODULE LISTES VF - Il est de retour</a></h4>
     <span><i class="fa fa-clock-o"></i>  31/12/2018 - <i>Par Alecs</i></span>
     <p>Top, Flop, Listes tout ça</p>
 </div>
 <!--<iframe width="330" height="186" src="" data-src="https://www.youtube.com/embed/A7IIuq_bDN8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>-->
</div>
<!--<script src="https://apis.google.com/js/platform.js" async></script>
<div class="g-ytsubscribe" data-channel="cotecomics" data-layout="full" data-count="default"></div>-->

              <!-- // COMMENTAIRES ///////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget widget-tabs m-b-15">
    <ul class="nav nav-tabs" role="tablist">
        <li class="nav-item"><a class="nav-link active" href="#comment" aria-controls="comments" role="tab" data-toggle="tab"><i class="fa fa-comments-o"></i> <span class="hidden-xs-down">News</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#avis" aria-controls="avis" role="tab" data-toggle="tab"><i class="fa fa-comment-o"></i> <span class="hidden-xs-down">Avis</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#forums" aria-controls="forums" role="tab" data-toggle="tab"><i class="fa fa-group"></i> <span class="hidden-xs-down">Forums</span></a></li>
    </ul>
    <div class="tab-content">
      <div role="tabpanel" class="tab-pane active" id="comment">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html#167336"><b>mmat1986 :</b> Peut &ecirc;tre que je sur interpr&egrave;te vu les annonces idiotes r&eacute;currentes venant de...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html#167336"><small><strong>Le film Static Shock produit par Michael B. Jordan</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/stormxz/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="StormXZ"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html#167335"><b>StormXZ :</b> Mais o&ugrave; est-ce qu&#39;il dit qu&#39;il n&#39;y a jamais eu de super-h&eacute;ros black ?&n...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html#167335"><small><strong>Le film Static Shock produit par Michael B. Jordan</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html#167334"><b>mmat1986 :</b> Pas &eacute;nerv&eacute; qu&#39;on fasse Static Choc mais saoul&eacute; de ces fausses d&eacute;c...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html#167334"><small><strong>Le film Static Shock produit par Michael B. Jordan</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/stormxz/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="StormXZ"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html#167327"><b>StormXZ :</b> Je vois pas trop pourquoi vous vous &eacute;nervez pour le coup. Ils veulent faire un film ouvran...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html#167327"><small><strong>Le film Static Shock produit par Michael B. Jordan</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/6014/doom8882@hotmail.com/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="doom8882@hotmail.com"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html#167321"><b>doom8882@hotmail.com :</b> Le monde on plus tann&eacute; exemple la torche humaine noir ou jimmy olsen en noir dans supergir...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0034423-dc-comics-le-film-static-shock-produit-par-michael-b-jordan.html#167321"><small><strong>Le film Static Shock produit par Michael B. Jordan</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="forums">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/6014/comicsunivers/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Comicsunivers"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3364&p=185050#p185050"><b>Comicsunivers :</b> Bonjour à tous,

Que pensez vous de la saga actuelle sur Thanos qui en est au numéro 5 ?

Perso...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Cosmique]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3364&p=185050#p185050"><small><strong>Comics THANOS 1 à 6 en kiosque VF</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/6014/starlight/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=7136_1598009685.jpg" alt="StarLight"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3363&p=185049#p185049"><b>StarLight :</b> Bonjour, voilà lorsque je souhaite me connecter, il m'est impossible de sélectionner mon pseudo...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Critiques - Problèmes - Suggestions]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3363&p=185049#p185049"><small><strong>Problème connexion pseudo enregistre...</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/6014/lee18/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Lee18"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=2277&p=185048#p185048"><b>Lee18 :</b> Animal Man (Bernhard &quot;Buddy&quot; Baker) is a fictional superhero in the DC Comics Universe....</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[The Dark]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=2277&p=185048#p185048"><small><strong>Animal Man</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/6014/deckrdshaw/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="deckrdshaw"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3136&p=185047#p185047"><b>deckrdshaw :</b> bientôt la cour des hiboux en 2 parties.

Donc voici ma question : cela reprend t-il l' ensemble...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Comics DC]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3136&p=185047#p185047"><small><strong>Collection Eagelmoss</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/6014/theas/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=3632_1509968351.jpg" alt="Théâs"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3361&p=185045#p185045"><b>Théâs :</b> Salut tout le monde !
Je me demandais si une telle rubrique était prévue/envisagée ou avec tro...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Critiques - Problèmes - Suggestions]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3361&p=185045#p185045"><small><strong>Adaptations &gt; Jeux-vidéo ?</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="avis">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="/profil/746/bartallen/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=746_1349120831.jpg" alt="BartAllen"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-54330-warhammer-40-000-marneus-calgar-1/"><b>BartAllen :</b> Marvel se lance dans l&#39;univers de&nbsp; Warhammer 40K, mais rate un peu le coche en ne prenan...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-54330-warhammer-40-000-marneus-calgar-1/"><small><strong>Warhammer 40,000: Marneus Calgar #1</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/746/bartallen/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=746_1349120831.jpg" alt="BartAllen"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-54308-an-anti-crisis-part-iv-shot-in-the-dark/"><b>BartAllen :</b> L&#39;event de DC revient apr&egrave;s avoir pris un mois de pause rempli de one-shots au final a...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-54308-an-anti-crisis-part-iv-shot-in-the-dark/"><small><strong>An Anti-Crisis part IV: Shot in the Dark</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/746/bartallen/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=746_1349120831.jpg" alt="BartAllen"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-54317-with-this-ring/"><b>BartAllen :</b> Nouvel auteur pour The Flash qui a la lourde t&acirc;che de passer apr&egrave;s Williamson. Si l&...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-54317-with-this-ring/"><small><strong>With This Ring</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/746/bartallen/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=746_1349120831.jpg" alt="BartAllen"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-54316-the-inside/"><b>BartAllen :</b> Conclusion de la s&eacute;rie avec un &eacute;pisode final qui permet de faire le bilan sur l&#39...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-54316-the-inside/"><small><strong>The Inside</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/746/bartallen/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=746_1349120831.jpg" alt="BartAllen"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-54319-last-stand/"><b>BartAllen :</b> Fin de parcours pour cette s&eacute;rie qui aura dur&eacute;e bien trop longtemps pour le peu qu&...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-54319-last-stand/"><small><strong>Last Stand</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

    </div>
</div>



              <div class="widget">
                <h5 class="widget-title">Publicité</h5>
                <!-- CULTURE G -->
                <div id="cgdiv_922">
                  <script type="text/javascript">
                     sas.render('922');  // Format : Pave300 300x250
                  </script>
                </div>
                <!-- CULTURE G -->
              </div>

              <!-- // FACEBOOK ///////////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget">
                <h5 class="widget-title">Facebook</h5>
                <div id="fb-root"></div>
                <script id="facebook-jssdk" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.8"></script>
                <script>
                  (function(d, s, id)
                  {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-page" data-href="https://www.facebook.com/mdcucomics" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
              </div>

              <!-- BDFUGUE -->
              <div class="widget m-b-20">
                <h5 class="widget-title">Partenaire</h5>
                <a href="https://www.bdfugue.com/ad/mdcu300x250">
                <img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=mdcu300x250" alt="BdFugue"/>
              </a>
              </div>
            </div>
          </div>
        </div>
			</div>
		</section>

<!-- Modal -->
<div class="modal fade" id="login_up" role="dialog" aria-labelledby="LoginUp">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="modal_titre"><i class="fa fa-sign-in"></i> Vous possédez un compte sur MDCU-Comics ?</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body p-a-20">
        <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
          <div class="modal-body">
            <div class="form-group input-icon-left">
              <i class="fa fa-user"></i>
              <input type="text" class="form-control" name="username" id="username_modal" type="text" placeholder="Pseudo" required>
            </div>
            <div class="form-group input-icon-left">
              <i class="fa fa-lock"></i>
              <input type="password" class="form-control" id="password_modal" name="password" placeholder="Password" required>
            </div>
          </div>
          <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
          <input value="/news-0034411-dc-comics-le-tournage-de-la-saison-3-de-titans-a-debute.html" name="redirect" type="hidden">
          <div class="divider">
            <span>Vous êtes nouveau ?</span>
          </div>
          <a class="btn btn-secondary btn-block" href="https:/www.mdcu-comics.fr/forums/ucp.php?mode=register" role="button">Créer mon compte</a>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- footer -->
<footer id="footer">
  <div class="container">
    <div class="row">
      <div class="col-12">
                <h4 class="title">Concernant MDCU-Comics</h4>
        <p>Marvel, Marvel logo and all related characters, names and terminology TM & © 2018 Marvel & Subs.<br />
          DC Comics, DC Comics logo and all related characters, names and terminology 2018 TM & © DC Comics All Rights Reserved
          <br /><br />
          Vous disposez d'un droit d'accès, de modification, de rectification et de suppression des données qui vous concernent conformément à l'article 34 de la loi "Informatique et Libertés" du 6 janvier 1978.
          Vous pouvez à tout moment demander que vos contributions à ce site soient supprimées.
          <br /><br />
          <b>Membre(s) en ligne :</b> 4<br />
          <b>Visiteur(s) en ligne :</b> 67<br />
          <b>Membre(s) inscrit(s) :</b> 7 028<br />
          <b>Nombre de messages : </b> 96 004<br />
          <br />
          Contact : contact@mdcu.fr<br />
          Rédacteur en Chef : Jeff<br />
          Développement : Alecs
        </p>
      </div>
    </div>

      <p>&copy; Version 7 | 2008 - 2020 | <a href="https://www.mdcu-comics.fr/">MDCU-COMICS.FR</a></p>
    </div>
  </div>
</footer>

<!-- Javascript -->

<script src="https://code.jquery.com/jquery-migrate-3.0.1.js" async integrity="sha256-VvnF+Zgpd00LL73P2XULYXEn6ROvoFaa/vbfoiFlZZ4=" crossorigin="anonymous"></script>
<script src="https://www.mdcu-comics.fr/plugins/popper/popper.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/lightbox/lightbox.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/owl-carousel/js/owl.carousel.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/notification/notification.js" charset="utf-8"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/js/star-rating.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/sticky/jquery.sticky.js"></script>
<script src="https://www.mdcu-comics.fr/js/js.cookie.js"></script>
<script src="https://www.mdcu-comics.fr/js/jquery.lazy.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/jssocials/jssocials.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/themes/krajee-fa/theme.js"></script>
<script src="https://www.mdcu-comics.fr/js/pulltorefresh.js"></script>
<script src="https://www.mdcu-comics.fr/js/core.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/theme.min.js"></script>

<!-- CULTURE G -->
<script type="text/javascript">
  sas.render('32325');  // Format : Ad Control
  sas.render('1391');  // Format : Habillage
  sas.render('928');  // Format : Interstitiel 500x400
</script>

<script type="text/JavaScript" async>
  $(document).ready(function() {

    $('[data-lightbox]').lightbox();
    lazyLoadCall();
    countProfil();
    notifications_count();


      // by https://github.com/irae
      (function(document,navigator,standalone) {
          // prevents links from apps from oppening in mobile safari
          // this javascript must be the first script in your <head>
          if ((standalone in navigator) && navigator[standalone]) {
              var curnode, location=document.location, stop=/^(a|html)$/i;
              document.addEventListener('click', function(e) {
                  curnode=e.target;
                  while (!(stop).test(curnode.nodeName)) {
                      curnode=curnode.parentNode;
                  }
                  // Condidions to do this only on links to your own app
                  // if you want all links, use if('href' in curnode) instead.
                  if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                      e.preventDefault();
                      location.href = curnode.href;
                  }
              },false);
          }
      })(document,window.navigator,'standalone');

      // Detects if device is on iOS
      const isIos = () => {
          const userAgent = window.navigator.userAgent.toLowerCase();
          return /iphone|ipad|ipod/.test( userAgent );
      }
      // Detects if device is in standalone mode
      const isInStandaloneMode = () => ('standalone' in window.navigator) && (window.navigator.standalone);

      // Checks if should display install popup notification:
      if (isIos() && !isInStandaloneMode()) {
          this.setState({ showInstallMessage: true });
      }

  });
</script>

<script src="https://www.mdcu-comics.fr/js/mdcu_scripts_v7.js?1603065576"></script>
<script src="https://www.mdcu-comics.fr/js/sw_check.js?1603065576"></script><script src="//cdn.ckeditor.com/4.6.1/standard/ckeditor.js"></script>
<script type="text/javascript" src="https://www.mdcu-comics.fr/js/jquery.jeditable.js"></script>
<script type="text/JavaScript">
jQuery(document).ready(function() {

	  /////////////////////////////
		/////Minification du ckeditor
		CKEDITOR.plugins.addExternal( 'spoiler', 'https://www.mdcu-comics.fr//js/ckeditor/plugins/spoiler/', 'plugin.js' );

		CKEDITOR.replace('com_contenu', {
			toolbar: [
	        	{ name: 'basicstyles', groups: [ 'basicstyles', 'cleanup' ], items: [ 'Bold', 'Italic', 'Strike', '-', 'RemoveFormat' ] },
	        	{ name: 'links', items: [ 'Link', 'Unlink', 'Anchor' ] },
				{ name: 'paragraph', groups: [ 'list', 'indent', 'blocks', 'align', 'bidi' ], items: [ 'NumberedList', 'BulletedList', '-', 'Outdent', 'Indent', '-', 'Blockquote' ] },
				{ name: 'insert', items: ['Image', 'Spoiler']}
	    	],
	        extraPlugins: 'spoiler',
	    	enterMode: CKEDITOR.ENTER_BR
	    });
		/////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS COMMENTAIRES
    postCommentaires();
    editCommentaires();
    delCommentaires();
    /////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS BANNIR
    bannirUser();
    debannirUser();
    /////////////////////////////

    // SELECT CATEGORIE SELECTION COMICS  /////////
    //////////////////////////////////////////////
    $('.select_categorie').on('change', function () {

        var comics_fr_id = $(this).attr("comics-fr-id");
        var categorie_select = $(this).val();

        var dataString = 'comics_fr_id=' + comics_fr_id + '&categorie_select=' + categorie_select;

        var urlpost = "/includes/social/social_mod_select_comics.php";

        //alert (dataString);return false;

        $.ajax({
            type: "POST",
            url: urlpost,
            data: dataString,
            cache: false,
            success: function () {
                $('#message_valide_select_'+comics_fr_id).html("<span style=\"color:#F00; font-size:15px\">Mis à jour !</span>")
                return false;
            }
        });
        return false;
    });
});
</script>
</body>
</html>	