
<!DOCTYPE html>
<html lang="fr">
<head>
  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <meta property="og:site_name" content="MDCU-COMICS"/>
  <meta property="og:locale" content="fr_FR" />
  <meta property="twitter:site" content="@mdcu" />
  <meta property="twitter:creator" content="@mdcu" />
  <meta property="fb:pages" content="162185240541292">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="google-site-verification" content="7IjVWgMT55y7giiqDqnUrQchaLV8zMubASpjb0zgPzA" />
  <meta name="msvalidate.01" content="C7DC01D8F8AE7C314220809AE19B2270" />
  <meta name="Identifier-URL" content="http://www.mdcu-comics.fr">
  <meta name="classification" content="Comics">
  <meta name="robots" content="index,follow">
  <meta name="rating" content="General">
  <meta name="revisit-after" content="1">
  <meta name="author" content="MDCU-COMICS" lang="fr">
  <meta name="Reply-to" content="contact@mdcu.fr">
    <title>MDCU : Death Metal #3 bat Empyre #5 cette semaine | ACTUALITÉ | MDCU COMICS</title>
  <meta name="description" content="Le site Bleeding Cool nous offre un TOP 10 des meilleures ventes de comics de la semaine, qui s'avère plutôt intéressant puisque les deux gros events en c...">
  <meta property="og:url"  content="https://www.mdcu-comics.fr/news-0033908-mdcu-death-metal-3-bat-empyre-5-cette-semaine.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Death Metal #3 bat Empyre #5 cette semaine | MDCU | ACTUALITÉ | MDCU COMICS" />
  <meta property="og:description" content="Le site Bleeding Cool nous offre un TOP 10 des meilleures ventes de comics de la semaine, qui s'avère plutôt intéressant puisque les deux gros events en c..." />
  <meta property="og:image" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_33908_death-metal-3-bat-empyre-5-cette-semaine_1597608741.jpg?v=1597619765" />
  <meta property="og:image:alt" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_33908_death-metal-3-bat-empyre-5-cette-semaine_1597608741.jpg" />
  <meta property="og:image:width" content="1035" />
  <meta property="og:image:height" content="490" />
  <meta property="fb:app_id" content="207825059239114" />
  <meta name="twitter:card" content="summary_large_image">
  <meta property="twitter:title" content="Death Metal #3 bat Empyre #5 cette semaine" />
  <meta property="twitter:description" content="Le site Bleeding Cool nous offre un TOP 10 des meilleures ventes de comics de la semaine, qui s'avère plutôt intéressant puisque les deux gros events en c..." />
  <meta property="twitter:image:src" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_33908_death-metal-3-bat-empyre-5-cette-semaine_1597608741.jpg?v=1597619765" />
  
  <!-- PWA -->
  <meta name="theme-color" content="#242629"/>
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="MDCU-Comics">

  <script async src="https://www.mdcu-comics.fr/js/pace/pace.js"></script>
  <script async src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60=" crossorigin="anonymous"></script>
  <script async src="https://code.jquery.com/ui/1.12.1/jquery-ui.js" integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30=" crossorigin="anonymous"></script>

  <link rel= "manifest" href= "/manifest.json?v1010">
  <link rel="apple-touch-icon" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="152x152" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="180x180" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="167x167" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  
  <!-- FAVICON -->
  <link rel="shortcut icon" href="/img/favicon.ico">

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="MDCU : Les News !" href="//www.mdcu-comics.fr/rss.php" />

  <!-- stylesheet -->
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css' async>
  <link href="https://www.mdcu-comics.fr/plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" async>
  <link href="https://www.mdcu-comics.fr/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/plugins/animate/animate.min.css" rel="stylesheet">

  <!-- plugins CKEDITOR -->
  <link href="https://www.mdcu-comics.fr/js/ckeditor/plugins/spoiler/css/spoiler.css" rel="stylesheet">


  <!-- theme stylesheet -->
  <link href="https://www.mdcu-comics.fr/css/theme.min.css?v=2018" rel="stylesheet">
  <!-- plugins -->
  <link href="https://www.mdcu-comics.fr/css/all_plugins.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/css/custom.css?v=1597619765" rel="stylesheet">

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#edeff5",
            "text": "#838391"
          },
          "button": {
            "background": "#4b81e8"
          }
        },
        "theme": "classic",
        "position": "bottom-right",
        "content": {
          "message": "<font style=\"font-size:12px;\">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour réaliser des statistiques d'audience et vous proposer des publicités ciblées adaptés à vos centres d’intérêts.</font>",
          "dismiss": "FERMER",
          "link": "<font style=\"font-size:12px;\">En savoir plus</font>",
          "href": "//www.mdcu-comics.fr/en_savoir_plus_cookies.php"
        }
      })});
  </script>
  <!-- End Cookie Consent plugin -->

  <!-- CULTURE G -->
  <script src='//www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
  <script type="text/javascript">
      sas.setup({ domain: '//www.smartadserver.com'});
  </script>

  <script type="text/javascript">
      if(document.location.pathname == "/" || document.location.pathname == "/index.php")
          cgPageId = 426136; //mdcu-comics.fr/hp
      else
          cgPageId = 246450; //mdcu-comics.fr/rg

      sas.call("onecall", {
          siteId:		36046,
          pageId:		cgPageId,
          formatId:	'32325,1391,920,922,928',
          target:		''
      });
  </script>
  <!-- ------------------------------------------------------------- -->

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M5BKSV');</script>

  <!-- ------------------------------------------------------------ -->
  <!-- CULTURE G -->
  
  <!-- GOOGLE ANALYTICS -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-22733999-1', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- ReCaptcha -->
  <script async src='https://www.google.com/recaptcha/api.js?render=6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q'></script>


</head>
<body class="fixed-header">
<!-- header -->
<header id="header">
  <div class="container">
    <div class="navbar-backdrop">
      <div class="navbar">
        <div class="navbar-left">
          <a class="navbar-toggle"><i class="fa fa-bars"></i></a>
          <a href="https://www.mdcu-comics.fr/" class="logo"><img src="https://www.mdcu-comics.fr/img/logo.png" srcset="https://www.mdcu-comics.fr/img/logo@2x.png 2x" alt="MDCU-Comics"></a>
          <nav class="nav">
            <ul>
              <li class="has-dropdown">
                <a href="https://www.mdcu-comics.fr/comics/">Comics</a>
                <ul>
                  <li class="has-dropdown">
                    <a href>Base de données Comics</a>
                    <ul>
                      <li><a href="https://www.mdcu-comics.fr/comics/">Base de données VF</a></li>
                      <li><a href="https://www.mdcu-comics.fr/comics-vo/">Base de données VO</a></li>
                    </ul>
                  </li>
                  <li><a href="https://www.mdcu-comics.fr/comics/calendrier-vf/">Calendrier VF</a></li>
                  <li><a href="https://www.mdcu-comics.fr/comics-vo/calendrier-vo/">Calendrier VO</a></li>
                                    <li class="has-dropdown">
                    <a href>Commencer les comics</a>
                      <ul>
                        <li><a href="https://www.mdcu-comics.fr/news-0025742-commencer-les-comics-guides-commencer-marvel.html">Marvel</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-005454-commencer-les-comics-l-univers-ultimate.html">L'Univers Ultimate</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0017803-commencer-les-comics-commencer-les-comics-avengers.html">Avengers</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007429-commencer-les-comics-captain-america.html">Captain America</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007427-commencer-les-comics-iron-man.html">Iron Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026948-commencer-les-comics-commencer-les-comics-spider-man.html">Spider-Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026303-commencer-les-comics-commencer-les-comics-thor.html">Thor</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0014434-commencer-les-comics-commencer-les-comics-daredevil.html">Daredevil</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007426-commencer-les-comics-quatre-fantastiques.html">Les Quatres Fantastiques</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007655-commencer-les-comics-hulk.html">Hulk</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007675-commencer-les-comics-wolverine.html">Wolverine</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0021460-commencer-les-comics-commencer-les-comics-x-men.html">X-Men</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0030882-commencer-les-comics-commencer-les-comics-punisher.html">Punisher</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026493-commencer-les-comics-guide-commencer-les-comics-batman.html">Batman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026544-commencer-les-comics-guide-commencer-les-comics-superman.html">Superman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026209-374-guide-commencer-les-comics-flash.html">Flash</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026499-commencer-les-comics-guide-commencer-les-comics-wonder-woman.html">Wonder Woman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0024880-mdcu-guides-commencer-le-dc-univers-rebirth.html">Dc Univers Rebirth</a></li>
                        <!--<li><a href="https://www.mdcu-comics.fr/news-005439-commencer-les-comics-green-lantern.html">GREEN LANTERN</a></li>-->
                        <li><a href="https://www.mdcu-comics.fr/news-0014319-commencer-les-comics-star-wars.html">Star Wars</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0031503-commencer-les-comics-commencer-le-remender-verse.html">Le Remender-verse</a></li>
                      </ul>
                  </li>
                  <li class="has-dropdown">
                    <a href>Top/Flop</a>
                     <ul>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2018/">2018</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2017/">2017</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2016/">2016</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2015/">2015</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2014/">2014</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2013/">2013</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2012/">2012</a></li>
                     </ul>
                  </li>
                </ul>
              </li>
              <li class="has-dropdown">
                <a href>Adaptations</a>
                <ul>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/series-tv/">Séries TV</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/animes/">Séries Animés</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films/">Films</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films-animes/">Films Animés</a></li>
                </ul>
              </li>
              <li>
                <a href="/encyclopedie/">Encyclopédie</a>
              </li>
              <li>
                <a href="/staff/">L'Equipe</a>
              </li>
              <li>
                <a href="mailto:contact@mdcu.fr">Contact</a>
              </li>
              <li>
                <a href="https://www.mdcu-comics.fr/forums/viewforum.php?f=245">Forum</a>
              </li>
            </ul>
          </nav>
        </div>

        <div class="nav navbar-right">
          <ul>
                        <li class="has-dropdown">
              <a href="#">Login</a>
              <ul style="top:50px; left: -120px;">
                <li>
                  <div class="col-md-12 m-t-15">
                    <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-user"></i> <input type="text" class="form-control" name="username" id="username" type="text" placeholder="Pseudo" required>
                      </div>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-lock"></i> <input type="password" class="form-control" id="password" name="password" placeholder="Password" required>
                      </div>
                      <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
                      <input value="/news-0033908-mdcu-death-metal-3-bat-empyre-5-cette-semaine.html" name="redirect" type="hidden">
                    </form>
                    <br>
                    <p class="text-center">Vous êtes nouveau ?<br><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></p>
                  </div>
                </li>
              </ul>
            </li>
                                    <li class="hidden-xs-down"><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></li>
                        <li><a data-toggle="search"><i class="fa fa-search"></i></a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="navbar-search">
      <div class="container" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://www.mdcu-comics.fr/">
        <form class="navbar-form navbar-right" action="https://www.mdcu-comics.fr/search.php" role="search" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <div class="form-group">
            <meta itemprop="target" content="https://www.mdcu-comics.fr/search.php?search={search}">
            <input type="text" name="search" class="form-control" placeholder="Rechercher" required  itemprop="query-input"/>
            <i class="fa fa-times close"></i>
          </div>
        </form>
      </div>
    </div>
  </div>
</header>
<!-- /header -->
<!-- main -->    <section class="breadcrumbs">
      <div class="container">
        <ol class="breadcrumb">
          <li>
            <i class="fa fa-home"></i> <a href="https://www.mdcu-comics.fr/">Accueil</a>
          </li>
          <li>
            <a href="https://www.mdcu-comics.fr//actualites">Actualités</a>
          </li>
          <li class="active">Death Metal #3 bat Empyre #5 cette semaine</li>
        </ol>
      </div>
    </section>
		
		<section class="p-t-20 p-b-20 background-image background_mdcu">
			<div class="container bg-white">
				<div class="row p-a-5 m-t-15">
					<div class="col-lg-8 m-t-20">
            <!-- post -->
            <div class="post post-single">
              <h2><a href="https://www.mdcu-comics.fr/news-0033908-mdcu-death-metal-3-bat-empyre-5-cette-semaine.html">Death Metal #3 bat Empyre #5 cette semaine</a></h2>
              <div class="post-meta">
              <span>
                <i class="fa fa-clock-o"></i> 16 Aout 2020                <a href="https://www.mdcu-comics.fr/profil/54/julien/" class="author" data-toggle="tooltip" title="Julien">par Julien</a>
              </span>
              <span>
                <a href="#" onclick="scrollToID('#liste_commentaires');"><i class="fa fa-comments m-l-5"></i> 0 <span class="hidden-xs">Commentaire</span></a>
                <i class="fa fa-sitemap m-l-5"></i><a href="https://bleedingcool.com/comics/death-metal-3-beats-empyre-5-just-bleeding-cool-bestseller-list/" target="_blank">Bleeding Cool</a>                                              </span>
              </div>
              <div class="post-thumbnail">
                <a href="https://www.mdcu-comics.fr/upload/news/unes/img_une_33908_death-metal-3-bat-empyre-5-cette-semaine_1597608741.jpg" data-lightbox><img data-src="https://www.mdcu-comics.fr/upload/news/unes/img_une_33908_death-metal-3-bat-empyre-5-cette-semaine_1597608741.jpg" alt="Death Metal #3 bat Empyre #5 cette semaine" class="img_lazyload border-1 border-grey-400"></a>
                <div class="post-caption hidden-xs">Un petit Top 10 des ventes</div>
              </div>
              <div class="news-contenu-post">
                <p style="text-align: justify;">Le site <em>Bleeding Cool </em>nous offre un TOP 10 des meilleures ventes de comics de la semaine, qui s&#39;av&egrave;re plut&ocirc;t int&eacute;ressant puisque les deux gros events en cours chez les deux gros &eacute;diteurs DC Comics et Marvel &eacute;taient face &agrave; face. Et c&#39;est DC qui l&#39;emporte en placant son <strong>3&egrave;me num&eacute;ro de <em>Dark Nights: Death Metal</em> en t&ecirc;te des ventes, juste devant <em>Empyre #5</em></strong>. Nous n&#39;avons pas les chiffres exacts mais il semblerait que &ccedil;a se joue &agrave; peu tout de m&ecirc;me.</p>

<p style="text-align: justify;">Les classements est tir&eacute; des ventes de quelques comic shops am&eacute;ricains pour les journ&eacute;es de mercredi et jeudi. On remarque que malgr&eacute; cette victoire, <strong>Marvel squatte largement les dix meilleures ventes</strong>, avec un seul autre titre DC, <em>Detective Comics</em>, qui se place en troisi&egrave;me position. Un seul &quot;ind&eacute;&quot; se place dans les 10, <em>BOOM! Studios</em>, avec le <em>Seven Secrets</em> de Tom Taylor.</p>

<ol>
	<li><em>Dark Nights Death Metal </em>#3</li>
	<li><em>Empyre</em> #5</li>
	<li><em>Detective Comics</em> #1,025</li>
	<li><em>Venom</em> #27</li>
	<li><em>X-Force</em> #11</li>
	<li><em>Amazing <a href="https://www.mdcu-comics.fr/encyclo/personnage/spider-man/36/"  data-tooltip class="has-tip tip-top" title="Voir la Biographie"><strong>Spider-Man</strong> <i class="icon-user"></i></a></em> #46</li>
	<li><em>Seven Secrets</em> #1</li>
	<li><em>Marauders</em> #11</li>
	<li><em>Empyre X-Men</em> #3</li>
	<li><em>Immortal <a href="https://www.mdcu-comics.fr/encyclo/personnage/hulk/27/"  data-tooltip class="has-tip tip-top" title="Voir la Biographie"><strong>Hulk</strong> <i class="icon-user"></i></a></em> #3</li>
</ol>

<p>Rendez-vous mercredi pour nos avis sur quelques uns de ces titres avec<strong> le Zap&#39; MDCU de la semaine</strong> !</p>
              </div>
                            <!-- #### BOUTON SHARE  ##########################################################
              ####################################################################### -->
              <h6 class="subtitle m-t-10 m-b-5">Partagez cet article !</h6>
              <div id="sharePage"></div>

            </div>
            <!-- /.post -->



            <div class="row text-center m-t-10">
              <div class="col-lg-12">
                <a href="https://www.bdfugue.com/ad/mdcu728x90" target="_blank">
                  <img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=mdcu728x90">
                </a>
              </div>
            </div>

            <div class="post-related m-t-20">
            <h6 class="subtitle">Ça peut vous intéresser</h6>
              <div class="row">
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0033868-mdcu-zap-mdcu-sorties-du-05-08-2020.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_33868_zap-mdcu-sorties-du-05-08-2020_1597237846.jpg" alt="[Zap' MDCU] Sorties du 05/08/2020" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0033868-mdcu-zap-mdcu-sorties-du-05-08-2020.html">[Zap' MDCU] Sorties du 05/08/2020</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 12 Aout 2020</span></div>
                    <p>X-Men Giant,  Young Justice & Star Wars</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0033825-mdcu-zap-mdcu-sorties-du-29-07-2019.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_33825_zap-mdcu-sorties-du-29-07-2019_1596716346.jpg" alt="[Zap' MDCU] Sorties du 29/07/2019" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0033825-mdcu-zap-mdcu-sorties-du-29-07-2019.html">[Zap' MDCU] Sorties du 29/07/2019</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 06 Aout 2020</span></div>
                    <p>Empyre, Black Magick & Wonder Woman</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0033840-mdcu-ajoutez-vos-comics-sur-mdcu.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_33840_ajoutez-vos-comics-sur-mdcu_1596616734.jpeg" alt="Ajoutez vos comics sur MDCU !" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0033840-mdcu-ajoutez-vos-comics-sur-mdcu.html">Ajoutez vos comics sur MDCU !</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 05 Aout 2020</span></div>
                    <p>Ajoutez-les tous ! </p>
                  </div>
                </div>
              </div>
                            </div>
            </div>

          
    <script type="text/javascript">
    $(document).ready(function() {
       // CAPTCHA V3 //////////////
       ///////////////////////////
       grecaptcha.ready(function() {
          grecaptcha.execute('6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q', {action: 'com_news'})
          .then(function(token) {
             if($('#com_token').length > 0) {
             $('#com_token').val(token);
             }
          });
       });
     });
    </script>

     <div class="comment-form m-t-30" id="commentaires_form">
       <h4 class="page-header m-b-5 m-t-5" id="reply-title"><i class="fa fa-pencil"></i> Écrire un avis</h4>
                  <div class="alert alert-danger" role="alert" style="font-size:11px;"><b>AVERTISSEMENT</b><br>En postant un commentaire sur « MDCU-COMICS », vous acceptez de ne publier aucun contenu à caractère abusif, obscène, vulgaire, diffamatoire, choquant, menaçant, pornographique, etc. qui pourrait transgresser les lois de votre pays, le pays où « MDCU-COMICS » est hébergé, ou encore la loi internationale. Vous acceptez de ne publier aucun contenu ayant pour but délibéré de perturber la discussion, de lancer des polémiques, de provoquer ou d'annihiler toute conversation. Si vous ne respectez pas cela, vous vous exposez à un bannissement immédiat et permanent et nous avertirons votre fournisseur d'accès à internet si nous le jugeons nécessaire. Nous enregistrons l'adresse IP de tous les messages afin d'aider au renforcement de ces conditions. Vous êtes responsable des propos tenus dans vos commentaires. Vous acceptez le fait que « MDCU-COMICS » ait le droit de supprimer, d'éditer, de déplacer ou de verrouiller n'importe quel commentaire à n'importe quel moment si nous estimons que cela est nécessaire. En tant qu'utilisateur, vous acceptez que toutes les informations que vous avez saisies soient stockées dans notre base de données. Bien que cette information ne sera pas diffusée à une tierce partie sans votre consentement, « MDCU-COMICS » ne pourra être tenus comme responsables en cas de tentative de piratage visant à compromettre vos données.</div>
                  <form action="" method="post" id="CommentForm" name="CommentForm" class="comment-form" enctype="multipart/form-data">
           <div class="form-group m-b-15">
                          <div class="form-group input-icon-left">
              <i class="fa fa-terminal"></i>
              <input name="com_pseudo" id="com_pseudo" type="text" value="" class="form-control" placeholder="Pseudo" required="true">
             </div>
                          <textarea class="form-control" name="com_contenu" id="com_contenu" rows="6" placeholder="Votre commentaire" required="true"></textarea>
           </div>
                      <button name="submit" type="submit" id="submit" class="btn btn-primary btn-shadow col-lg-12">Poster votre commentaire</button>
           <input type="hidden" name="idfiche" value="33908" id="com_idfiche">
           <input type="hidden" name="com_type" value="com_news" id="com_type">
           <input type="hidden" name="com_reply" value="0" id="com_reply">
           <input type="hidden" name="iduser" value="1" id="com_iduser">
           <input type="hidden" name="token" value="" id="com_token">
         </form>
          </div>
                                 <div class="comments" id="comment-list_refresh_33908">
                                <h4 class="page-header" id="liste_commentaires"><i class="fa fa-comment-o"></i> Avis <span>(0)</h4>
                                Pas d'avis pour le moment.
                              </div>
                      </div>

          <div class="col-lg-4 m-t-20">
            <div class="sidebar">
              <!--
              <div class="widget m-b-20">
                <h5 class="widget-title">Annonces</h5>
                <a href="https://www.mdcu-comics.fr/news-0026880-mdcu-engagez-vous-rengagez-vous-qu-ils-disaient.html"><img src="img/MDCU_Recrute_mini.jpg"></a>
              </div>-->

                              
                              

              
              <!-- // LA REDAC RECOMMANDE ////////////////////////
              /////////////////////////////////////////////////// -->
              <div id="recommandeBox">
 <div class="widget widget-post m-b-15 hidden-xs">
   <button type="button" style="display:none" id="btn_recommande_close" class="close"><i class="fa fa-close"></i></button>

   <h5 class="widget-title">La Rédac' vous recommande</h5>
   
   <h4><a href="https://www.mdcu-comics.fr/news-0030853-mdcu-module-listes-vf-il-est-de-retour.html">MODULE LISTES VF - Il est de retour</a></h4>
     <span><i class="fa fa-clock-o"></i>  31/12/2018 - <i>Par Alecs</i></span>
     <p>Top, Flop, Listes tout ça</p>
 </div>
 <!--<iframe width="330" height="186" src="" data-src="https://www.youtube.com/embed/A7IIuq_bDN8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>-->
</div>
<!--<script src="https://apis.google.com/js/platform.js" async></script>
<div class="g-ytsubscribe" data-channel="cotecomics" data-layout="full" data-count="default"></div>-->

              <!-- // COMMENTAIRES ///////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget widget-tabs m-b-15">
    <ul class="nav nav-tabs" role="tablist">
        <li class="nav-item"><a class="nav-link active" href="#comment" aria-controls="comments" role="tab" data-toggle="tab"><i class="fa fa-comments-o"></i> <span class="hidden-xs-down">News</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#avis" aria-controls="avis" role="tab" data-toggle="tab"><i class="fa fa-comment-o"></i> <span class="hidden-xs-down">Avis</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#forums" aria-controls="forums" role="tab" data-toggle="tab"><i class="fa fa-group"></i> <span class="hidden-xs-down">Forums</span></a></li>
    </ul>
    <div class="tab-content">
      <div role="tabpanel" class="tab-pane active" id="comment">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033903-dc-comics-annulation-de-suicide-squad-teen-titans-young-justice-hawkman-et-john-constantine-hellblazer.html#166128"><b>mmat1986 :</b> Sauf qu&#39;ici c&#39;est dans une ambiance de soci&eacute;t&eacute; entrain de boire la tasse, s...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033903-dc-comics-annulation-de-suicide-squad-teen-titans-young-justice-hawkman-et-john-constantine-hellblazer.html#166128"><small><strong>Annulation de Suicide Squad, Teen Titans, Young Justice, Hawkman et John Constantine : Hellblazer</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7269/seyfr_rebirth/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=7269_1552483275.jpg" alt="Seyfr_Rebirth"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033903-dc-comics-annulation-de-suicide-squad-teen-titans-young-justice-hawkman-et-john-constantine-hellblazer.html#166127"><b>Seyfr_Rebirth :</b> Dire que je me moque de Marvel quand ils annoncent la fin de certaines s&eacute;ries de qualit&ea...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033903-dc-comics-annulation-de-suicide-squad-teen-titans-young-justice-hawkman-et-john-constantine-hellblazer.html#166127"><small><strong>Annulation de Suicide Squad, Teen Titans, Young Justice, Hawkman et John Constantine : Hellblazer</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7269/seyfr_rebirth/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=7269_1552483275.jpg" alt="Seyfr_Rebirth"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033888-avengers-les-avengers-vont-de-nouveau-se-frotter-au-phoenix.html#166126"><b>Seyfr_Rebirth :</b> Et si, encore. C&#39;est le principe m&ecirc;me des comics de garder ce status quo pour ne pas fa...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033888-avengers-les-avengers-vont-de-nouveau-se-frotter-au-phoenix.html#166126"><small><strong>Les Avengers vont de nouveau se frotter au Phoenix</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/stormxz/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="StormXZ"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033898-dc-comics-toutes-les-series-dc-universe-rejoignent-hbo-max.html#166125"><b>StormXZ :</b> Et par faire plus de marge, on entend sans doute augmenter encore les prix du comic (jusqu&#39;&a...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033898-dc-comics-toutes-les-series-dc-universe-rejoignent-hbo-max.html#166125"><small><strong>Toutes les séries DC Universe rejoignent HBO Max</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/stormxz/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="StormXZ"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033899-batman-une-serie-batman-importante-par-john-ridley.html#166124"><b>StormXZ :</b> &quot;Des r&eacute;percussions importantes sur toute la ligne de comics&quot; ? En gros sur la s&...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033899-batman-une-serie-batman-importante-par-john-ridley.html#166124"><small><strong>Une série Batman importante par John Ridley</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="forums">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/devid1/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Devid1"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=1122&p=185040#p185040"><b>Devid1 :</b> Je viens d'acheter tapatalk (2,39 € pour iPhone + iPad) et franchement c'est 100x mieux que tou...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Annonces]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=1122&p=185040#p185040"><small><strong>Le forum version iPhone !</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/zarkoneil/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=3885_1518418335.gif" alt="Zarkoneil"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3357&p=185039#p185039"><b>Zarkoneil :</b> J'ai l'impression que cela provient du lien avec les icônes de notification, quand ca tourne c'e...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Critiques - Problèmes - Suggestions]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3357&p=185039#p185039"><small><strong>Problème d'affichage</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/jassy4/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="jassy4"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3202&p=185031#p185031"><b>jassy4 :</b> Being a 'newbie', i just thought that I would introduce myself by way of my current stash. It rea...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Vos Collections]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3202&p=185031#p185031"><small><strong>Ma collection</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/jonny33/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="jonny33"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=1097&p=185030#p185030"><b>jonny33 :</b> There is no Orientation and bother for that ....

Otherwise, I spend my days in front of the comp...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Le Bar MDCU]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=1097&p=185030#p185030"><small><strong>Topic libre, venez raconter votre vie</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7186/isnos/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Isnos"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3358&p=185029#p185029"><b>Isnos :</b> Bonjour, je voudrais avoir une estimation de ma collection, je vais peut-être la revendre, pour ...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Achats / Ventes / Echanges / Produits Dérivés]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3358&p=185029#p185029"><small><strong>[Estimation] Collection Kiosques Comp...</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="avis">
        <ul class="widget-comments">
                <li>
          <div>
            <a><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Anonymous"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/adaptations/films-animes/justice-league-dark-apokolips-war/250/"><b>Slas :</b> J&#39;ai litt&eacute;ralement ador&eacute;. C&#39;est sans concession. J&#39;ai aim&eacute; le fa...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Critique Film]</strong></small> <a href="https://www.mdcu-comics.fr/adaptations/films-animes/justice-league-dark-apokolips-war/250/"><small><strong>Justice League Dark: Apokolips War</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/4888/pʹtit bougnat/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=4888_1596034409.jpg" alt="P'tit Bougnat"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-4908-lug-special-strange-special-strange-24/"><b>P'tit Bougnat :</b> Uncanny X-Men Giant-Size #1 - Mai 1975 (Classic X-Men #1)

Chapitre 1&nbsp;: Deuxi&egrave;me Gen&...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-4908-lug-special-strange-special-strange-24/"><small><strong>Special Strange 24</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/1572/awygo/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=1572_1352569710.jpg" alt="AwyGo"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-8107-panini-comics-iron-man-v4-iron-man-17-le-proces-de-jean-grey-6-sur-6-couv-a/"><b>AwyGo :</b> Iron-Man : Encore un m&eacute;ga projet de Tony qui tourne en eau--de-boudin. La folie des grande...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-8107-panini-comics-iron-man-v4-iron-man-17-le-proces-de-jean-grey-6-sur-6-couv-a/"><small><strong>IRON MAN 17 : LE PROCÈS DE JEAN GREY...</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/3466/scarletspider/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="scarletspider"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-15529-panini-comics-marvel-deluxe-spider-man-renouveler-ses-v-ux-t02/"><b>scarletspider :</b> Suite et fin des aventures de Renew your Vows. Houser, Roche et Koblish proposent des histoires s...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-15529-panini-comics-marvel-deluxe-spider-man-renouveler-ses-v-ux-t02/"><small><strong>SPIDER-MAN : RENOUVELER SES VŒUX T02</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/5168/elmaestro84/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=5168_1591782231.jpg" alt="Elmaestro84"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-15411-urban-comics-operation-ete-2020-justice-league-la-promesse/"><b>Elmaestro84 :</b> Super r&eacute;cit ! C&#39;est un must have chez DC et la Justice League. Les dessins sont &eacut...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-15411-urban-comics-operation-ete-2020-justice-league-la-promesse/"><small><strong>Justice League, La Promesse</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

    </div>
</div>



              <div class="widget">
                <h5 class="widget-title">Publicité</h5>
                <!-- CULTURE G -->
                <div id="cgdiv_922">
                  <script type="text/javascript">
                     sas.render('922');  // Format : Pave300 300x250
                  </script>
                </div>
                <!-- CULTURE G -->
              </div>

              <!-- // FACEBOOK ///////////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget">
                <h5 class="widget-title">Facebook</h5>
                <div id="fb-root"></div>
                <script id="facebook-jssdk" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.8"></script>
                <script>
                  (function(d, s, id)
                  {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-page" data-href="https://www.facebook.com/mdcucomics" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
              </div>

              <!-- BDFUGUE -->
              <div class="widget m-b-20">
                <h5 class="widget-title">Partenaire</h5>
                <a href="https://www.bdfugue.com/ad/mdcu300x250">
                <img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=mdcu300x250" alt="BdFugue"/>
              </a>
              </div>
            </div>
          </div>
        </div>
			</div>
		</section>

<!-- Modal -->
<div class="modal fade" id="login_up" role="dialog" aria-labelledby="LoginUp">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="modal_titre"><i class="fa fa-sign-in"></i> Vous possédez un compte sur MDCU-Comics ?</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body p-a-20">
        <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
          <div class="modal-body">
            <div class="form-group input-icon-left">
              <i class="fa fa-user"></i>
              <input type="text" class="form-control" name="username" id="username_modal" type="text" placeholder="Pseudo" required>
            </div>
            <div class="form-group input-icon-left">
              <i class="fa fa-lock"></i>
              <input type="password" class="form-control" id="password_modal" name="password" placeholder="Password" required>
            </div>
          </div>
          <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
          <input value="/news-0033908-mdcu-death-metal-3-bat-empyre-5-cette-semaine.html" name="redirect" type="hidden">
          <div class="divider">
            <span>Vous êtes nouveau ?</span>
          </div>
          <a class="btn btn-secondary btn-block" href="https:/www.mdcu-comics.fr/forums/ucp.php?mode=register" role="button">Créer mon compte</a>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- footer -->
<footer id="footer">
  <div class="container">
    <div class="row">
      <div class="col-12">
                <h4 class="title">Concernant MDCU-Comics</h4>
        <p>Marvel, Marvel logo and all related characters, names and terminology TM & © 2018 Marvel & Subs.<br />
          DC Comics, DC Comics logo and all related characters, names and terminology 2018 TM & © DC Comics All Rights Reserved
          <br /><br />
          Vous disposez d'un droit d'accès, de modification, de rectification et de suppression des données qui vous concernent conformément à l'article 34 de la loi "Informatique et Libertés" du 6 janvier 1978.
          Vous pouvez à tout moment demander que vos contributions à ce site soient supprimées.
          <br /><br />
          <b>Membre(s) en ligne :</b> 3<br />
          <b>Visiteur(s) en ligne :</b> 56<br />
          <b>Membre(s) inscrit(s) :</b> 6 978<br />
          <b>Nombre de messages : </b> 95 994<br />
          <br />
          Contact : contact@mdcu.fr<br />
          Rédacteur en Chef : Jeff<br />
          Développement : Alecs
        </p>
      </div>
    </div>

      <p>&copy; Version 7 | 2008 - 2020 | <a href="https://www.mdcu-comics.fr/">MDCU-COMICS.FR</a></p>
    </div>
  </div>
</footer>

<!-- Javascript -->

<script src="https://code.jquery.com/jquery-migrate-3.0.1.js" async integrity="sha256-VvnF+Zgpd00LL73P2XULYXEn6ROvoFaa/vbfoiFlZZ4=" crossorigin="anonymous"></script>
<script src="https://www.mdcu-comics.fr/plugins/popper/popper.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/lightbox/lightbox.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/owl-carousel/js/owl.carousel.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/notification/notification.js" charset="utf-8"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/js/star-rating.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/sticky/jquery.sticky.js"></script>
<script src="https://www.mdcu-comics.fr/js/js.cookie.js"></script>
<script src="https://www.mdcu-comics.fr/js/jquery.lazy.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/jssocials/jssocials.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/themes/krajee-fa/theme.js"></script>
<script src="https://www.mdcu-comics.fr/js/pulltorefresh.js"></script>
<script src="https://www.mdcu-comics.fr/js/core.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/theme.min.js"></script>

<!-- CULTURE G -->
<script type="text/javascript">
  sas.render('32325');  // Format : Ad Control
  sas.render('1391');  // Format : Habillage
  sas.render('928');  // Format : Interstitiel 500x400
</script>

<script type="text/JavaScript" async>
  $(document).ready(function() {

    $('[data-lightbox]').lightbox();
    lazyLoadCall();
    countProfil();
    notifications_count();


      // by https://github.com/irae
      (function(document,navigator,standalone) {
          // prevents links from apps from oppening in mobile safari
          // this javascript must be the first script in your <head>
          if ((standalone in navigator) && navigator[standalone]) {
              var curnode, location=document.location, stop=/^(a|html)$/i;
              document.addEventListener('click', function(e) {
                  curnode=e.target;
                  while (!(stop).test(curnode.nodeName)) {
                      curnode=curnode.parentNode;
                  }
                  // Condidions to do this only on links to your own app
                  // if you want all links, use if('href' in curnode) instead.
                  if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                      e.preventDefault();
                      location.href = curnode.href;
                  }
              },false);
          }
      })(document,window.navigator,'standalone');

      // Detects if device is on iOS
      const isIos = () => {
          const userAgent = window.navigator.userAgent.toLowerCase();
          return /iphone|ipad|ipod/.test( userAgent );
      }
      // Detects if device is in standalone mode
      const isInStandaloneMode = () => ('standalone' in window.navigator) && (window.navigator.standalone);

      // Checks if should display install popup notification:
      if (isIos() && !isInStandaloneMode()) {
          this.setState({ showInstallMessage: true });
      }

  });
</script>

<script src="https://www.mdcu-comics.fr/js/mdcu_scripts_v7.js?1597619765"></script>
<script src="https://www.mdcu-comics.fr/js/sw_check.js?1597619765"></script><script src="//cdn.ckeditor.com/4.6.1/standard/ckeditor.js"></script>
<script type="text/javascript" src="https://www.mdcu-comics.fr/js/jquery.jeditable.js"></script>
<script type="text/JavaScript">
jQuery(document).ready(function() {

	  /////////////////////////////
		/////Minification du ckeditor
		CKEDITOR.plugins.addExternal( 'spoiler', 'https://www.mdcu-comics.fr//js/ckeditor/plugins/spoiler/', 'plugin.js' );

		CKEDITOR.replace('com_contenu', {
			toolbar: [
	        	{ name: 'basicstyles', groups: [ 'basicstyles', 'cleanup' ], items: [ 'Bold', 'Italic', 'Strike', '-', 'RemoveFormat' ] },
	        	{ name: 'links', items: [ 'Link', 'Unlink', 'Anchor' ] },
				{ name: 'paragraph', groups: [ 'list', 'indent', 'blocks', 'align', 'bidi' ], items: [ 'NumberedList', 'BulletedList', '-', 'Outdent', 'Indent', '-', 'Blockquote' ] },
				{ name: 'insert', items: ['Image', 'Spoiler']}
	    	],
	        extraPlugins: 'spoiler',
	    	enterMode: CKEDITOR.ENTER_BR
	    });
		/////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS COMMENTAIRES
    postCommentaires();
    editCommentaires();
    delCommentaires();
    /////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS BANNIR
    bannirUser();
    debannirUser();
    /////////////////////////////

    // SELECT CATEGORIE SELECTION COMICS  /////////
    //////////////////////////////////////////////
    $('.select_categorie').on('change', function () {

        var comics_fr_id = $(this).attr("comics-fr-id");
        var categorie_select = $(this).val();

        var dataString = 'comics_fr_id=' + comics_fr_id + '&categorie_select=' + categorie_select;

        var urlpost = "/includes/social/social_mod_select_comics.php";

        //alert (dataString);return false;

        $.ajax({
            type: "POST",
            url: urlpost,
            data: dataString,
            cache: false,
            success: function () {
                $('#message_valide_select_'+comics_fr_id).html("<span style=\"color:#F00; font-size:15px\">Mis à jour !</span>")
                return false;
            }
        });
        return false;
    });
});
</script>
</body>
</html>	