
<!DOCTYPE html>
<html lang="fr">
<head>
  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <meta property="og:site_name" content="MDCU-COMICS"/>
  <meta property="og:locale" content="fr_FR" />
  <meta property="twitter:site" content="@mdcu" />
  <meta property="twitter:creator" content="@mdcu" />
  <meta property="fb:pages" content="162185240541292">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="google-site-verification" content="7IjVWgMT55y7giiqDqnUrQchaLV8zMubASpjb0zgPzA" />
  <meta name="msvalidate.01" content="C7DC01D8F8AE7C314220809AE19B2270" />
  <meta name="Identifier-URL" content="http://www.mdcu-comics.fr">
  <meta name="classification" content="Comics">
  <meta name="robots" content="index,follow">
  <meta name="rating" content="General">
  <meta name="revisit-after" content="1">
  <meta name="author" content="MDCU-COMICS" lang="fr">
  <meta name="Reply-to" content="contact@mdcu.fr">
    <title>MDCU : [Sorties Comics] Vendredi 27 Mars | ACTUALITÉ | MDCU COMICS</title>
  <meta name="description" content="Retrouvez ci-dessous toutes les sorties comics prévues aujourd'hui ! 

        Vous pouvez laisser votre avis et une note sous chaque sortie ou via la fich...">
  <meta property="og:url"  content="https://www.mdcu-comics.fr/news-0033505-mdcu-sorties-comics-vendredi-27-mars.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="[Sorties Comics] Vendredi 27 Mars | MDCU | ACTUALITÉ | MDCU COMICS" />
  <meta property="og:description" content="Retrouvez ci-dessous toutes les sorties comics prévues aujourd'hui ! 

        Vous pouvez laisser votre avis et une note sous chaque sortie ou via la fich..." />
  <meta property="og:image" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_sorties-comics.jpg?v=1585279524" />
  <meta property="og:image:alt" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_sorties-comics.jpg" />
  <meta property="og:image:width" content="1035" />
  <meta property="og:image:height" content="490" />
  <meta property="fb:app_id" content="207825059239114" />
  <meta name="twitter:card" content="summary_large_image">
  <meta property="twitter:title" content="[Sorties Comics] Vendredi 27 Mars" />
  <meta property="twitter:description" content="Retrouvez ci-dessous toutes les sorties comics prévues aujourd'hui ! 

        Vous pouvez laisser votre avis et une note sous chaque sortie ou via la fich..." />
  <meta property="twitter:image:src" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_sorties-comics.jpg?v=1585279524" />
  
  <!-- PWA -->
  <meta name="theme-color" content="#242629"/>
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="MDCU-Comics">

  <script async src="https://www.mdcu-comics.fr/js/pace/pace.js"></script>
  <script async src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60=" crossorigin="anonymous"></script>
  <script async src="https://code.jquery.com/ui/1.12.1/jquery-ui.js" integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30=" crossorigin="anonymous"></script>

  <link rel= "manifest" href= "/manifest.json?v1010">
  <link rel="apple-touch-icon" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="152x152" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="180x180" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="167x167" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  
  <!-- FAVICON -->
  <link rel="shortcut icon" href="/img/favicon.ico">

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="MDCU : Les News !" href="//www.mdcu-comics.fr/rss.php" />

  <!-- stylesheet -->
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css' async>
  <link href="https://www.mdcu-comics.fr/plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" async>
  <link href="https://www.mdcu-comics.fr/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/plugins/animate/animate.min.css" rel="stylesheet">

  <!-- plugins CKEDITOR -->
  <link href="https://www.mdcu-comics.fr/js/ckeditor/plugins/spoiler/css/spoiler.css" rel="stylesheet">


  <!-- theme stylesheet -->
  <link href="https://www.mdcu-comics.fr/css/theme.min.css?v=2018" rel="stylesheet">
  <!-- plugins -->
  <link href="https://www.mdcu-comics.fr/css/all_plugins.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/css/custom.css?v=1585279524" rel="stylesheet">

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#edeff5",
            "text": "#838391"
          },
          "button": {
            "background": "#4b81e8"
          }
        },
        "theme": "classic",
        "position": "bottom-right",
        "content": {
          "message": "<font style=\"font-size:12px;\">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour réaliser des statistiques d'audience et vous proposer des publicités ciblées adaptés à vos centres d’intérêts.</font>",
          "dismiss": "FERMER",
          "link": "<font style=\"font-size:12px;\">En savoir plus</font>",
          "href": "//www.mdcu-comics.fr/en_savoir_plus_cookies.php"
        }
      })});
  </script>
  <!-- End Cookie Consent plugin -->

  <!-- CULTURE G -->
  <script src='//www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
  <script type="text/javascript">
      sas.setup({ domain: '//www.smartadserver.com'});
  </script>

  <script type="text/javascript">
      if(document.location.pathname == "/" || document.location.pathname == "/index.php")
          cgPageId = 426136; //mdcu-comics.fr/hp
      else
          cgPageId = 246450; //mdcu-comics.fr/rg

      sas.call("onecall", {
          siteId:		36046,
          pageId:		cgPageId,
          formatId:	'32325,1391,920,922,928',
          target:		''
      });
  </script>
  <!-- ------------------------------------------------------------- -->

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M5BKSV');</script>

  <!-- ------------------------------------------------------------ -->
  <!-- CULTURE G -->
  
  <!-- GOOGLE ANALYTICS -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-22733999-1', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- ReCaptcha -->
  <script async src='https://www.google.com/recaptcha/api.js?render=6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q'></script>


</head>
<body class="fixed-header">
<!-- header -->
<header id="header">
  <div class="container">
    <div class="navbar-backdrop">
      <div class="navbar">
        <div class="navbar-left">
          <a class="navbar-toggle"><i class="fa fa-bars"></i></a>
          <a href="https://www.mdcu-comics.fr/" class="logo"><img src="https://www.mdcu-comics.fr/img/logo.png" srcset="https://www.mdcu-comics.fr/img/logo@2x.png 2x" alt="MDCU-Comics"></a>
          <nav class="nav">
            <ul>
              <li class="has-dropdown">
                <a href="https://www.mdcu-comics.fr/comics/">Comics</a>
                <ul>
                  <li class="has-dropdown">
                    <a href>Base de donnée Comics</a>
                    <ul>
                      <li><a href="https://www.mdcu-comics.fr/comics/">Base de donnée VF</a></li>
                      <li><a href="https://www.mdcu-comics.fr/comics-vo/">Base de donnée VO</a></li>
                      <li><a href="https://www.mdcu-comics.fr/contrib/comics/comics_vf_edit.php">Ajouter un comics à la Base</a></li>
                    </ul>
                  </li>
                  <li><a href="https://www.mdcu-comics.fr/comics/calendrier-vf/">Calendrier VF</a></li>
                  <li><a href="https://www.mdcu-comics.fr/comics-vo/calendrier-vo/">Calendrier VO</a></li>
                  <li class="has-dropdown">
                    <a href>Commencer les comics</a>
                      <ul>
                        <li><a href="https://www.mdcu-comics.fr/news-0025742-commencer-les-comics-guides-commencer-marvel.html">Marvel</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-005454-commencer-les-comics-l-univers-ultimate.html">L'Univers Ultimate</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0017803-commencer-les-comics-commencer-les-comics-avengers.html">Avengers</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007429-commencer-les-comics-captain-america.html">Captain America</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007427-commencer-les-comics-iron-man.html">Iron Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026948-commencer-les-comics-commencer-les-comics-spider-man.html">Spider-Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026303-commencer-les-comics-commencer-les-comics-thor.html">Thor</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0014434-commencer-les-comics-commencer-les-comics-daredevil.html">Daredevil</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007426-commencer-les-comics-quatre-fantastiques.html">Les Quatres Fantastiques</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007655-commencer-les-comics-hulk.html">Hulk</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007675-commencer-les-comics-wolverine.html">Wolverine</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0021460-commencer-les-comics-commencer-les-comics-x-men.html">X-Men</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0030882-commencer-les-comics-commencer-les-comics-punisher.html">Punisher</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026493-commencer-les-comics-guide-commencer-les-comics-batman.html">Batman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026544-commencer-les-comics-guide-commencer-les-comics-superman.html">Superman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026209-374-guide-commencer-les-comics-flash.html">Flash</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026499-commencer-les-comics-guide-commencer-les-comics-wonder-woman.html">Wonder Woman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0024880-mdcu-guides-commencer-le-dc-univers-rebirth.html">Dc Univers Rebirth</a></li>
                        <!--<li><a href="https://www.mdcu-comics.fr/news-005439-commencer-les-comics-green-lantern.html">GREEN LANTERN</a></li>-->
                        <li><a href="https://www.mdcu-comics.fr/news-0014319-commencer-les-comics-star-wars.html">Star Wars</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0031503-commencer-les-comics-commencer-le-remender-verse.html">Le Remender-verse</a></li>
                      </ul>
                  </li>
                  <li class="has-dropdown">
                    <a href>Top/Flop</a>
                     <ul>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2018/">2018</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2017/">2017</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2016/">2016</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2015/">2015</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2014/">2014</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2013/">2013</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2012/">2012</a></li>
                     </ul>
                  </li>
                </ul>
              </li>
              <li class="has-dropdown">
                <a href>Adaptations</a>
                <ul>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/series-tv/">Séries TV</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/animes/">Séries Animés</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films/">Films</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films-animes/">Films Animés</a></li>
                </ul>
              </li>
              <li>
                <a href="/encyclopedie/">Encyclopédie</a>
              </li>
              <li>
                <a href="/staff/">L'Equipe</a>
              </li>
              <li>
                <a href="mailto:contact@mdcu.fr">Contact</a>
              </li>
              <li>
                <a href="https://www.mdcu-comics.fr/forums/viewforum.php?f=245">Forum</a>
              </li>
            </ul>
          </nav>
        </div>

        <div class="nav navbar-right">
          <ul>
                        <li class="has-dropdown">
              <a href="#">Login</a>
              <ul style="top:50px; left: -120px;">
                <li>
                  <div class="col-md-12 m-t-15">
                    <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-user"></i> <input type="text" class="form-control" name="username" id="username" type="text" placeholder="Pseudo" required>
                      </div>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-lock"></i> <input type="password" class="form-control" id="password" name="password" placeholder="Password" required>
                      </div>
                      <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
                      <input value="/news-0033505-mdcu-sorties-comics-vendredi-27-mars.html" name="redirect" type="hidden">
                    </form>
                    <br>
                    <p class="text-center">Vous êtes nouveau ?<br><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></p>
                  </div>
                </li>
              </ul>
            </li>
                                    <li class="hidden-xs-down"><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></li>
                        <li><a data-toggle="search"><i class="fa fa-search"></i></a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="navbar-search">
      <div class="container" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://www.mdcu-comics.fr/">
        <form class="navbar-form navbar-right" action="https://www.mdcu-comics.fr/search.php" role="search" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <div class="form-group">
            <meta itemprop="target" content="https://www.mdcu-comics.fr/search.php?search={search}">
            <input type="text" name="search" class="form-control" placeholder="Rechercher" required  itemprop="query-input"/>
            <i class="fa fa-times close"></i>
          </div>
        </form>
      </div>
    </div>
  </div>
</header>
<!-- /header -->
<!-- main -->    <section class="breadcrumbs">
      <div class="container">
        <ol class="breadcrumb">
          <li>
            <i class="fa fa-home"></i> <a href="https://www.mdcu-comics.fr/">Accueil</a>
          </li>
          <li>
            <a href="https://www.mdcu-comics.fr//actualites">Actualités</a>
          </li>
          <li class="active">[Sorties Comics] Vendredi 27 Mars</li>
        </ol>
      </div>
    </section>
		
		<section class="p-t-20 p-b-20 background-image background_mdcu">
			<div class="container bg-white">
				<div class="row p-a-5 m-t-15">
					<div class="col-lg-8 m-t-20">
            <!-- post -->
            <div class="post post-single">
              <h2><a href="https://www.mdcu-comics.fr/news-0033505-mdcu-sorties-comics-vendredi-27-mars.html">[Sorties Comics] Vendredi 27 Mars</a></h2>
              <div class="post-meta">
              <span>
                <i class="fa fa-clock-o"></i> 27 Mars 2020                <a href="https://www.mdcu-comics.fr/profil/1791/captainmdcu/" class="author" data-toggle="tooltip" title="CaptainMDCU">par CaptainMDCU</a>
              </span>
              <span>
                <a href="#" onclick="scrollToID('#liste_commentaires');"><i class="fa fa-comments m-l-5"></i> 0 <span class="hidden-xs">Commentaire</span></a>
                                                              </span>
              </div>
              <div class="post-thumbnail">
                <a href="https://www.mdcu-comics.fr/upload/news/unes/img_une_sorties-comics.jpg" data-lightbox><img data-src="https://www.mdcu-comics.fr/upload/news/unes/img_une_sorties-comics.jpg" alt="[Sorties Comics] Vendredi 27 Mars" class="img_lazyload border-1 border-grey-400"></a>
                <div class="post-caption hidden-xs">Qu'avez-vous prévu d'acheter ?</div>
              </div>
              <div class="news-contenu-post">
                <p>Retrouvez ci-dessous toutes les <strong>sorties comics</strong> pr&eacute;vues aujourd&#39;hui !&nbsp;</p>

        <p>Vous pouvez laisser votre avis et une note sous chaque sortie ou via la fiche du comics. Il pourra ainsi apparaitre dans cette actu dans la partie &quot;<strong>Les Avis de la Communaut&eacute;</strong>&quot;.</p>
        
        <p>A noter &eacute;galement que vous pouvez vous inscrire <strong>aux alertes par mail</strong> via la page <strong>Liste d&#39;Achats&nbsp;</strong>de votre profil pour ne louper aucune sortie !</p><br>
    <h3><i class="fa fa-calendar"></i> Les sorties du jour</h3>

          <div class="m-b-30">
        <ul class="nav nav-tabs nav-icon-left hidden-sm-up" role="tablist">
          <li class="nav-item">
            <a href="#fiche_15077" aria-controls="fiche_15077" role="tab" data-toggle="tab" class="nav-link active"><i class="fa fa-file-text-o"></i></a>
          </li>
          <li class="nav-item">
            <a href="#synopsis_15077" aria-controls="synopsis_15077" role="tab" data-toggle="tab" class="nav-link"><i class="fa fa-align-justify"></i></a>
          </li>
                    <li class="nav-item">
            <a href="#avis_15077" aria-controls="avis_15077" role="tab" data-toggle="tab" class="nav-link"><i class="fa fa-comment-o"></i> (2)</a>
          </li>
                  </ul>
        <div class="tab-content p-t-15 m-b-15">
          <div class="tab-pane active" id="fiche_15077" role="tabpanel">
            <div class="row p-x-15">
              <div class="col-lg-3">
                <a href="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15077_v-pour-vendetta-nouvelle-edition.jpg?1585279524" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15077_v-pour-vendetta-nouvelle-edition.jpg?1585279524" data-lightbox><img style="margin-left:auto; margin-right:auto;" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15077_v-pour-vendetta-nouvelle-edition.jpg?1585279524" class="img_lazyload_select covers" alt="V pour vendetta nouvelle édition"></a>
                <div style="margin-top: 10px; margin-left:auto; margin-right:auto;">
                   <div class="row m-t-5" style="clear:both;">
			 <div style="display:block; margin: 0 auto;"><span data-placement="top" data-toggle="tooltip" title="Je l'ai lu !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-bookmark m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma bibliothèque !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-book m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma liste d'achat !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-cart-arrow-down m-a-0"></i></button></span></div>
			 </div>                </div>
              </div>

              <div class="col-lg-9 bg-grey-100 border-1 border-grey-200 p-x-0">
                <h3 style="color:#be464a" class="col-12 text-uppercase font-weight-700 p-x-5 p-t-5 m-b-0"><a href="https://www.mdcu-comics.fr/comics/mag-vf-15077-urban-comics-dc-black-label-v-pour-vendetta-nouvelle-edition/"><strong>V pour vendetta nouvelle édition</strong></a></h3>
                <div class="col-12 font-weight-400 m-t-2 p-a-5"><strong>Urban Comics</strong></div>
                <div class="col-12 p-a-5"><input id="AND notes_comics_fr = 1" value="5" type="number" class="kv-fa rating-loading"  step="0.5" data-size="xs" data-show-clear="false" data-show-caption="false" readonly></div>
                <div class="col-12 hidden-xs-down m-t-2 p-a-5">1997, une Angleterre qui aurait pu exister.<br />
Dirigé par un gouvernement fasciste, le pays a sombré dans la paranoïa et la surveillance à outrance. Les « ennemis politiques » sont invariablement envoyés dans des camps et la terreur règne en maître. Mais un homme a décidé de se dresser contre l'oppression. Dissimulé derrière un masque au sourire énigmatique, il répond au nom de V : V pour Vérité, V pour Valeurs... V pour Vendetta !<br />
Contenu vo : V for Vendetta #1-10</div>
                <div class="col-12 m-t-5 p-a-5">Prix : 26.54€</div>
                                    <div class="col-12 m-t-5 m-b-5 p-a-5"><a href="https://www.bdfugue.com/a/?ean=9791026815594&ref=185"><img style="border: 0; height:35px; width:110px;" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=btn-achat-bd-110x35px"></a></div>
                              </div>
                            <div class="hidden-xs-down p-x-15">
                <div class="comments anchor" id="comment-list_refresh_15077">
                  <h4 class="page-header"><i class="fa fa-comment-o"></i> Avis <span>(2)</h4>            <ul class="m-y-5 m-b-20 p-t-10" id="164502">
        <li>
                <div class="comment p-t-0" style="border-bottom: 1px solid #eaeaea;">
          <div class="comment-avatar p-y-0">
                          <a href="https://www.mdcu-comics.fr/profil/1802/adrien-l/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=1802_1556527801.jpg" alt="Adrien L."></a>
              <button data-toggle="modal" data-title="Abonnement ajouté avec succès" data-placement="top" data-target="#login_up" type="button" class="badge badge-primary trigger_btn_social_friend"><i class="fa fa-user-plus" data-placement="top" data-toggle="tooltip" title="Suivre"></i></button>          </div>
          <div class="comment-post">
            <div class="comment-header">
              <div class="comment-author p-y-0">
                <h5>
                                      <a href="https://www.mdcu-comics.fr/profil/1802/adrien-l/">Adrien L.</a>
                                      <span class="badge badge-outline-primary" style="background-color: #fff;"><span style="color:#bf3230;">Staff</span> <span style="color:#2781d1;">MDCU</span></span>
                                  </h5>
                                            <p class="m-b-0">
                  <small><i class="fa fa-clock-o"></i> il y a 1 mois</small>
                </p>
                                      <p class="m-b-0"><input id="notes_comics_fr" value="5" type="number" class="kv-fa rating-loading" step="0.5" data-size="xs" data-show-clear="false" data-show-caption="false" readonly></p>
                                                                                                        </div>
              <div class="comment-action">
                <div class="comment-action">
                  <div class="dropdown float-right">
                    <button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      <i class="fa fa-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu dropdown-menu-right">
                                            <li>
                        <button class="dropdown-item"><i class="fa fa-flag"></i> Rapporter</button>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <p class="m-x-10" >
              La r&eacute;&eacute;dition d&#39;un des chef d&#39;oeuvre d&#39;Alan Moore : pas besoin de s&#39;y attarder, c&#39;est &agrave; lire et &agrave; poss&eacute;der dans sa biblioth&egrave;que !</p>
              
                <div class="comment-footer">
                                                                        <p id="statut_plusun_com_164502"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-up"></i> 0</button></p>
                  <p id="statut_plusun_com_moins_164502"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link m-l-10"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-down"></i> 0</button></p>
                                                      <p class="m-b-10"></p>
                </div>
              </div>
            </div>
                                  </li>
        </ul>
                    <ul class="m-y-5 m-b-20 p-t-10" id="164517">
        <li>
                <div class="comment p-t-0" style="border-bottom: 1px solid #eaeaea;">
          <div class="comment-avatar p-y-0">
                          <a href="https://www.mdcu-comics.fr/profil/2740/afa/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2740_1515349158.jpg" alt="AfA"></a>
              <button data-toggle="modal" data-title="Abonnement ajouté avec succès" data-placement="top" data-target="#login_up" type="button" class="badge badge-primary trigger_btn_social_friend"><i class="fa fa-user-plus" data-placement="top" data-toggle="tooltip" title="Suivre"></i></button>          </div>
          <div class="comment-post">
            <div class="comment-header">
              <div class="comment-author p-y-0">
                <h5>
                                      <a href="https://www.mdcu-comics.fr/profil/2740/afa/">AfA</a>
                                      <span class="badge badge-outline-primary" style="background-color: #fff;"><span style="color:#bf3230;">Staff</span> <span style="color:#2781d1;">MDCU</span></span>
                                  </h5>
                                            <p class="m-b-0">
                  <small><i class="fa fa-clock-o"></i> il y a 1 mois</small>
                </p>
                                      <p class="m-b-0"><input id="notes_comics_fr" value="5" type="number" class="kv-fa rating-loading" step="0.5" data-size="xs" data-show-clear="false" data-show-caption="false" readonly></p>
                                                                                                        </div>
              <div class="comment-action">
                <div class="comment-action">
                  <div class="dropdown float-right">
                    <button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      <i class="fa fa-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu dropdown-menu-right">
                                            <li>
                        <button class="dropdown-item"><i class="fa fa-flag"></i> Rapporter</button>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <p class="m-x-10" >
              Une oeuvre forte, marquante. Ceci n&#39;est pas que du divertissement. C&#39;est de la litt&eacute;rature. Avec en prime une v&eacute;ritable r&eacute;flexion sur le pouvoir, l&#39;anarchie et d&#39;autres th&egrave;mes que l&#39;adaptation cin&eacute;matographique ou les Anonymous (qui reprennent le symbole du masque) n&#39;auront pas su exploiter.&nbsp;</p>
              
                <div class="comment-footer">
                                                                        <p id="statut_plusun_com_164517"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-up"></i> 0</button></p>
                  <p id="statut_plusun_com_moins_164517"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link m-l-10"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-down"></i> 0</button></p>
                                                      <p class="m-b-10"></p>
                </div>
              </div>
            </div>
                                  </li>
        </ul>
                        </div>
              </div>
                          </div>
          </div>
          <div class="tab-pane" id="synopsis_15077" role="tabpanel">
            <p class="p-a-5">1997, une Angleterre qui aurait pu exister.<br />
Dirigé par un gouvernement fasciste, le pays a sombré dans la paranoïa et la surveillance à outrance. Les « ennemis politiques » sont invariablement envoyés dans des camps et la terreur règne en maître. Mais un homme a décidé de se dresser contre l'oppression. Dissimulé derrière un masque au sourire énigmatique, il répond au nom de V : V pour Vérité, V pour Valeurs... V pour Vendetta !<br />
Contenu vo : V for Vendetta #1-10</p>
          </div>
                        <div class="tab-pane" id="avis_15077" role="tabpanel">
              <div class="comments anchor" id="comment-list_refresh_15077">
                <h4 class="page-header"><i class="fa fa-comment-o"></i> Avis <span>(2)</h4>            <ul class="m-y-5 m-b-20 p-t-10" id="164502">
        <li>
                <div class="comment p-t-0" style="border-bottom: 1px solid #eaeaea;">
          <div class="comment-avatar p-y-0">
                          <a href="https://www.mdcu-comics.fr/profil/1802/adrien-l/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=1802_1556527801.jpg" alt="Adrien L."></a>
              <button data-toggle="modal" data-title="Abonnement ajouté avec succès" data-placement="top" data-target="#login_up" type="button" class="badge badge-primary trigger_btn_social_friend"><i class="fa fa-user-plus" data-placement="top" data-toggle="tooltip" title="Suivre"></i></button>          </div>
          <div class="comment-post">
            <div class="comment-header">
              <div class="comment-author p-y-0">
                <h5>
                                      <a href="https://www.mdcu-comics.fr/profil/1802/adrien-l/">Adrien L.</a>
                                      <span class="badge badge-outline-primary" style="background-color: #fff;"><span style="color:#bf3230;">Staff</span> <span style="color:#2781d1;">MDCU</span></span>
                                  </h5>
                                            <p class="m-b-0">
                  <small><i class="fa fa-clock-o"></i> il y a 1 mois</small>
                </p>
                                      <p class="m-b-0"><input id="notes_comics_fr" value="5" type="number" class="kv-fa rating-loading" step="0.5" data-size="xs" data-show-clear="false" data-show-caption="false" readonly></p>
                                                                                                        </div>
              <div class="comment-action">
                <div class="comment-action">
                  <div class="dropdown float-right">
                    <button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      <i class="fa fa-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu dropdown-menu-right">
                                            <li>
                        <button class="dropdown-item"><i class="fa fa-flag"></i> Rapporter</button>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <p class="m-x-10" >
              La r&eacute;&eacute;dition d&#39;un des chef d&#39;oeuvre d&#39;Alan Moore : pas besoin de s&#39;y attarder, c&#39;est &agrave; lire et &agrave; poss&eacute;der dans sa biblioth&egrave;que !</p>
              
                <div class="comment-footer">
                                                                        <p id="statut_plusun_com_164502"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-up"></i> 0</button></p>
                  <p id="statut_plusun_com_moins_164502"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link m-l-10"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-down"></i> 0</button></p>
                                                      <p class="m-b-10"></p>
                </div>
              </div>
            </div>
                                  </li>
        </ul>
                    <ul class="m-y-5 m-b-20 p-t-10" id="164517">
        <li>
                <div class="comment p-t-0" style="border-bottom: 1px solid #eaeaea;">
          <div class="comment-avatar p-y-0">
                          <a href="https://www.mdcu-comics.fr/profil/2740/afa/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2740_1515349158.jpg" alt="AfA"></a>
              <button data-toggle="modal" data-title="Abonnement ajouté avec succès" data-placement="top" data-target="#login_up" type="button" class="badge badge-primary trigger_btn_social_friend"><i class="fa fa-user-plus" data-placement="top" data-toggle="tooltip" title="Suivre"></i></button>          </div>
          <div class="comment-post">
            <div class="comment-header">
              <div class="comment-author p-y-0">
                <h5>
                                      <a href="https://www.mdcu-comics.fr/profil/2740/afa/">AfA</a>
                                      <span class="badge badge-outline-primary" style="background-color: #fff;"><span style="color:#bf3230;">Staff</span> <span style="color:#2781d1;">MDCU</span></span>
                                  </h5>
                                            <p class="m-b-0">
                  <small><i class="fa fa-clock-o"></i> il y a 1 mois</small>
                </p>
                                      <p class="m-b-0"><input id="notes_comics_fr" value="5" type="number" class="kv-fa rating-loading" step="0.5" data-size="xs" data-show-clear="false" data-show-caption="false" readonly></p>
                                                                                                        </div>
              <div class="comment-action">
                <div class="comment-action">
                  <div class="dropdown float-right">
                    <button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      <i class="fa fa-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu dropdown-menu-right">
                                            <li>
                        <button class="dropdown-item"><i class="fa fa-flag"></i> Rapporter</button>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <p class="m-x-10" >
              Une oeuvre forte, marquante. Ceci n&#39;est pas que du divertissement. C&#39;est de la litt&eacute;rature. Avec en prime une v&eacute;ritable r&eacute;flexion sur le pouvoir, l&#39;anarchie et d&#39;autres th&egrave;mes que l&#39;adaptation cin&eacute;matographique ou les Anonymous (qui reprennent le symbole du masque) n&#39;auront pas su exploiter.&nbsp;</p>
              
                <div class="comment-footer">
                                                                        <p id="statut_plusun_com_164517"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-up"></i> 0</button></p>
                  <p id="statut_plusun_com_moins_164517"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link m-l-10"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-down"></i> 0</button></p>
                                                      <p class="m-b-10"></p>
                </div>
              </div>
            </div>
                                  </li>
        </ul>
                      </div>
            </div>
                    </div>
      </div>
          <div class="m-b-30">
        <ul class="nav nav-tabs nav-icon-left hidden-sm-up" role="tablist">
          <li class="nav-item">
            <a href="#fiche_15084" aria-controls="fiche_15084" role="tab" data-toggle="tab" class="nav-link active"><i class="fa fa-file-text-o"></i></a>
          </li>
          <li class="nav-item">
            <a href="#synopsis_15084" aria-controls="synopsis_15084" role="tab" data-toggle="tab" class="nav-link"><i class="fa fa-align-justify"></i></a>
          </li>
                    <li class="nav-item">
            <a href="#avis_15084" aria-controls="avis_15084" role="tab" data-toggle="tab" class="nav-link"><i class="fa fa-comment-o"></i> (1)</a>
          </li>
                  </ul>
        <div class="tab-content p-t-15 m-b-15">
          <div class="tab-pane active" id="fiche_15084" role="tabpanel">
            <div class="row p-x-15">
              <div class="col-lg-3">
                <a href="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15084_alan-moore-presente-swamp-thing-tome-2.jpg?1585279524" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15084_alan-moore-presente-swamp-thing-tome-2.jpg?1585279524" data-lightbox><img style="margin-left:auto; margin-right:auto;" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15084_alan-moore-presente-swamp-thing-tome-2.jpg?1585279524" class="img_lazyload_select covers" alt="Alan moore presente swamp thing tome 2"></a>
                <div style="margin-top: 10px; margin-left:auto; margin-right:auto;">
                   <div class="row m-t-5" style="clear:both;">
			 <div style="display:block; margin: 0 auto;"><span data-placement="top" data-toggle="tooltip" title="Je l'ai lu !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-bookmark m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma bibliothèque !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-book m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma liste d'achat !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-cart-arrow-down m-a-0"></i></button></span></div>
			 </div>                </div>
              </div>

              <div class="col-lg-9 bg-grey-100 border-1 border-grey-200 p-x-0">
                <h3 style="color:#be464a" class="col-12 text-uppercase font-weight-700 p-x-5 p-t-5 m-b-0"><a href="https://www.mdcu-comics.fr/comics/mag-vf-15084-urban-comics-vertigo-signatures-alan-moore-presente-swamp-thing-tome-2/"><strong>Alan moore presente swamp thing tome 2</strong></a></h3>
                <div class="col-12 font-weight-400 m-t-2 p-a-5"><strong>Urban Comics</strong></div>
                <div class="col-12 p-a-5"><input id="AND notes_comics_fr = 1" value="5" type="number" class="kv-fa rating-loading"  step="0.5" data-size="xs" data-show-clear="false" data-show-caption="false" readonly></div>
                <div class="col-12 hidden-xs-down m-t-2 p-a-5">Une aberration végétale vagabonde au coeur d'un marais de Louisiane.<br />
Consciente, rêveuse d'une humanité fantasmée et amoureuse, la Créature du Marais évolue en même temps qu'elle pose son regard sur le monde. D'un lieu à l'autre, ses errances l'amènent à faire de nombreuses rencontres. Parmi celles-ci, John Constantine semble sortir du lot. En lien étroit avec le monde de l'occulte, ce Britannique au cynisme singulier lui fera prendre conscience de l'étendue de ses pouvoirs.<br />
Contenu vo : Saga of the Swamp Thing Book 3 (#35-42) + Saga of the Swamp Thing Book 4 (#43-50)</div>
                <div class="col-12 m-t-5 p-a-5">Prix : 35€</div>
                                    <div class="col-12 m-t-5 m-b-5 p-a-5"><a href="https://www.bdfugue.com/a/?ean=9782365771252&ref=185"><img style="border: 0; height:35px; width:110px;" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=btn-achat-bd-110x35px"></a></div>
                              </div>
                            <div class="hidden-xs-down p-x-15">
                <div class="comments anchor" id="comment-list_refresh_15084">
                  <h4 class="page-header"><i class="fa fa-comment-o"></i> Avis <span>(1)</h4>            <ul class="m-y-5 m-b-20 p-t-10" id="164516">
        <li>
                <div class="comment p-t-0" style="border-bottom: 1px solid #eaeaea;">
          <div class="comment-avatar p-y-0">
                          <a href="https://www.mdcu-comics.fr/profil/2740/afa/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2740_1515349158.jpg" alt="AfA"></a>
              <button data-toggle="modal" data-title="Abonnement ajouté avec succès" data-placement="top" data-target="#login_up" type="button" class="badge badge-primary trigger_btn_social_friend"><i class="fa fa-user-plus" data-placement="top" data-toggle="tooltip" title="Suivre"></i></button>          </div>
          <div class="comment-post">
            <div class="comment-header">
              <div class="comment-author p-y-0">
                <h5>
                                      <a href="https://www.mdcu-comics.fr/profil/2740/afa/">AfA</a>
                                      <span class="badge badge-outline-primary" style="background-color: #fff;"><span style="color:#bf3230;">Staff</span> <span style="color:#2781d1;">MDCU</span></span>
                                  </h5>
                                            <p class="m-b-0">
                  <small><i class="fa fa-clock-o"></i> il y a 1 mois</small>
                </p>
                                      <p class="m-b-0"><input id="notes_comics_fr" value="5" type="number" class="kv-fa rating-loading" step="0.5" data-size="xs" data-show-clear="false" data-show-caption="false" readonly></p>
                                                                                                        </div>
              <div class="comment-action">
                <div class="comment-action">
                  <div class="dropdown float-right">
                    <button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      <i class="fa fa-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu dropdown-menu-right">
                                            <li>
                        <button class="dropdown-item"><i class="fa fa-flag"></i> Rapporter</button>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <p class="m-x-10" >
              Enfin ! Enfin ! Enfin ! Un chef-d&#39;&oelig;uvre enfin disponible en fran&ccedil;ais apr&egrave;s diverses tentatives qui ont &eacute;t&eacute; abandonn&eacute;es en cours de route. Cette fois-ci, on tient le bon bout. Merci Urban.&nbsp;</p>
              
                <div class="comment-footer">
                                                                        <p id="statut_plusun_com_164516"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-up"></i> 0</button></p>
                  <p id="statut_plusun_com_moins_164516"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link m-l-10"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-down"></i> 0</button></p>
                                                      <p class="m-b-10"></p>
                </div>
              </div>
            </div>
                                  </li>
        </ul>
                        </div>
              </div>
                          </div>
          </div>
          <div class="tab-pane" id="synopsis_15084" role="tabpanel">
            <p class="p-a-5">Une aberration végétale vagabonde au coeur d'un marais de Louisiane.<br />
Consciente, rêveuse d'une humanité fantasmée et amoureuse, la Créature du Marais évolue en même temps qu'elle pose son regard sur le monde. D'un lieu à l'autre, ses errances l'amènent à faire de nombreuses rencontres. Parmi celles-ci, John Constantine semble sortir du lot. En lien étroit avec le monde de l'occulte, ce Britannique au cynisme singulier lui fera prendre conscience de l'étendue de ses pouvoirs.<br />
Contenu vo : Saga of the Swamp Thing Book 3 (#35-42) + Saga of the Swamp Thing Book 4 (#43-50)</p>
          </div>
                        <div class="tab-pane" id="avis_15084" role="tabpanel">
              <div class="comments anchor" id="comment-list_refresh_15084">
                <h4 class="page-header"><i class="fa fa-comment-o"></i> Avis <span>(1)</h4>            <ul class="m-y-5 m-b-20 p-t-10" id="164516">
        <li>
                <div class="comment p-t-0" style="border-bottom: 1px solid #eaeaea;">
          <div class="comment-avatar p-y-0">
                          <a href="https://www.mdcu-comics.fr/profil/2740/afa/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2740_1515349158.jpg" alt="AfA"></a>
              <button data-toggle="modal" data-title="Abonnement ajouté avec succès" data-placement="top" data-target="#login_up" type="button" class="badge badge-primary trigger_btn_social_friend"><i class="fa fa-user-plus" data-placement="top" data-toggle="tooltip" title="Suivre"></i></button>          </div>
          <div class="comment-post">
            <div class="comment-header">
              <div class="comment-author p-y-0">
                <h5>
                                      <a href="https://www.mdcu-comics.fr/profil/2740/afa/">AfA</a>
                                      <span class="badge badge-outline-primary" style="background-color: #fff;"><span style="color:#bf3230;">Staff</span> <span style="color:#2781d1;">MDCU</span></span>
                                  </h5>
                                            <p class="m-b-0">
                  <small><i class="fa fa-clock-o"></i> il y a 1 mois</small>
                </p>
                                      <p class="m-b-0"><input id="notes_comics_fr" value="5" type="number" class="kv-fa rating-loading" step="0.5" data-size="xs" data-show-clear="false" data-show-caption="false" readonly></p>
                                                                                                        </div>
              <div class="comment-action">
                <div class="comment-action">
                  <div class="dropdown float-right">
                    <button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      <i class="fa fa-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu dropdown-menu-right">
                                            <li>
                        <button class="dropdown-item"><i class="fa fa-flag"></i> Rapporter</button>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <p class="m-x-10" >
              Enfin ! Enfin ! Enfin ! Un chef-d&#39;&oelig;uvre enfin disponible en fran&ccedil;ais apr&egrave;s diverses tentatives qui ont &eacute;t&eacute; abandonn&eacute;es en cours de route. Cette fois-ci, on tient le bon bout. Merci Urban.&nbsp;</p>
              
                <div class="comment-footer">
                                                                        <p id="statut_plusun_com_164516"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-up"></i> 0</button></p>
                  <p id="statut_plusun_com_moins_164516"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link m-l-10"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-down"></i> 0</button></p>
                                                      <p class="m-b-10"></p>
                </div>
              </div>
            </div>
                                  </li>
        </ul>
                      </div>
            </div>
                    </div>
      </div>
          <div class="m-b-30">
        <ul class="nav nav-tabs nav-icon-left hidden-sm-up" role="tablist">
          <li class="nav-item">
            <a href="#fiche_15085" aria-controls="fiche_15085" role="tab" data-toggle="tab" class="nav-link active"><i class="fa fa-file-text-o"></i></a>
          </li>
          <li class="nav-item">
            <a href="#synopsis_15085" aria-controls="synopsis_15085" role="tab" data-toggle="tab" class="nav-link"><i class="fa fa-align-justify"></i></a>
          </li>
                  </ul>
        <div class="tab-content p-t-15 m-b-15">
          <div class="tab-pane active" id="fiche_15085" role="tabpanel">
            <div class="row p-x-15">
              <div class="col-lg-3">
                <a href="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15085_batman-last-knight-on-earth.jpg?1585279524" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15085_batman-last-knight-on-earth.jpg?1585279524" data-lightbox><img style="margin-left:auto; margin-right:auto;" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15085_batman-last-knight-on-earth.jpg?1585279524" class="img_lazyload_select covers" alt="Batman Last Knight on Earth"></a>
                <div style="margin-top: 10px; margin-left:auto; margin-right:auto;">
                   <div class="row m-t-5" style="clear:both;">
			 <div style="display:block; margin: 0 auto;"><span data-placement="top" data-toggle="tooltip" title="Je l'ai lu !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-bookmark m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma bibliothèque !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-book m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma liste d'achat !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-cart-arrow-down m-a-0"></i></button></span></div>
			 </div>                </div>
              </div>

              <div class="col-lg-9 bg-grey-100 border-1 border-grey-200 p-x-0">
                <h3 style="color:#be464a" class="col-12 text-uppercase font-weight-700 p-x-5 p-t-5 m-b-0"><a href="https://www.mdcu-comics.fr/comics/mag-vf-15085-urban-comics-dc-black-label-batman-last-knight-on-earth/"><strong>Batman Last Knight on Earth</strong></a></h3>
                <div class="col-12 font-weight-400 m-t-2 p-a-5"><strong>Urban Comics</strong></div>
                <div class="col-12 p-a-5"><br>Pas de note</div>
                <div class="col-12 hidden-xs-down m-t-2 p-a-5">Lancé dans un mystérieux jeu de piste à travers Gotham, Batman est neutralisé puis se réveille dans l'Asile d'Arkham où Alfred lui apprend qu'il en est, en tant que Bruce Wayne, patient depuis des années et que sa croisade contre le crime n'est qu'un délire de son esprit malade  !<br />
Mais ce n'est que le début d'une épopée qui va conduire le héros à traverser un monde désolé peuplé de visages familiers à jamais traumatisés par une apocalypse dont Batman ignore les origines ! La dernière croisade du Chevalier Noir a commencé<br />
Contenu vo : Batman: Last Knight on Earth #1-3</div>
                <div class="col-12 m-t-5 p-a-5">Prix : 17.5€</div>
                                    <div class="col-12 m-t-5 m-b-5 p-a-5"><a href="https://www.bdfugue.com/a/?ean=9791026817406&ref=185"><img style="border: 0; height:35px; width:110px;" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=btn-achat-bd-110x35px"></a></div>
                              </div>
                          </div>
          </div>
          <div class="tab-pane" id="synopsis_15085" role="tabpanel">
            <p class="p-a-5">Lancé dans un mystérieux jeu de piste à travers Gotham, Batman est neutralisé puis se réveille dans l'Asile d'Arkham où Alfred lui apprend qu'il en est, en tant que Bruce Wayne, patient depuis des années et que sa croisade contre le crime n'est qu'un délire de son esprit malade  !<br />
Mais ce n'est que le début d'une épopée qui va conduire le héros à traverser un monde désolé peuplé de visages familiers à jamais traumatisés par une apocalypse dont Batman ignore les origines ! La dernière croisade du Chevalier Noir a commencé<br />
Contenu vo : Batman: Last Knight on Earth #1-3</p>
          </div>
                    </div>
      </div>
          <div class="m-b-30">
        <ul class="nav nav-tabs nav-icon-left hidden-sm-up" role="tablist">
          <li class="nav-item">
            <a href="#fiche_15086" aria-controls="fiche_15086" role="tab" data-toggle="tab" class="nav-link active"><i class="fa fa-file-text-o"></i></a>
          </li>
          <li class="nav-item">
            <a href="#synopsis_15086" aria-controls="synopsis_15086" role="tab" data-toggle="tab" class="nav-link"><i class="fa fa-align-justify"></i></a>
          </li>
                  </ul>
        <div class="tab-content p-t-15 m-b-15">
          <div class="tab-pane active" id="fiche_15086" role="tabpanel">
            <div class="row p-x-15">
              <div class="col-lg-3">
                <a href="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15086_gideon-falls-tome-3.jpg?1585279524" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15086_gideon-falls-tome-3.jpg?1585279524" data-lightbox><img style="margin-left:auto; margin-right:auto;" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15086_gideon-falls-tome-3.jpg?1585279524" class="img_lazyload_select covers" alt="Gideon falls tome 3"></a>
                <div style="margin-top: 10px; margin-left:auto; margin-right:auto;">
                   <div class="row m-t-5" style="clear:both;">
			 <div style="display:block; margin: 0 auto;"><span data-placement="top" data-toggle="tooltip" title="Je l'ai lu !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-bookmark m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma bibliothèque !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-book m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma liste d'achat !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-cart-arrow-down m-a-0"></i></button></span></div>
			 </div>                </div>
              </div>

              <div class="col-lg-9 bg-grey-100 border-1 border-grey-200 p-x-0">
                <h3 style="color:#be464a" class="col-12 text-uppercase font-weight-700 p-x-5 p-t-5 m-b-0"><a href="https://www.mdcu-comics.fr/comics/mag-vf-15086-urban-comics-urban-indies-gideon-falls-tome-3/"><strong>Gideon falls tome 3</strong></a></h3>
                <div class="col-12 font-weight-400 m-t-2 p-a-5"><strong>Urban Comics</strong></div>
                <div class="col-12 p-a-5"><br>Pas de note</div>
                <div class="col-12 hidden-xs-down m-t-2 p-a-5">Il n'y a plus de doute possible, la Grange Noire est la source de tout, des disparitions, comme des meurtres.<br />
Alors que Norton Sinclair et le Dr Xu décident de reconstruire sa porte, pour en percer les secrets, le père Fred suit la trace de Joe Reddy pour comprendre la disparition de Daniel Sutton. Les chemins de Norton et Fred finissent par se croiser dans ce lieu maléfique, où le temps, les époques et la réalité y semblent distendus.<br />
Contenu vo : Gideon Falls #12-16</div>
                <div class="col-12 m-t-5 p-a-5">Prix : 15.5€</div>
                                    <div class="col-12 m-t-5 m-b-5 p-a-5"><a href="https://www.bdfugue.com/a/?ean=9791026818793&ref=185"><img style="border: 0; height:35px; width:110px;" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=btn-achat-bd-110x35px"></a></div>
                              </div>
                          </div>
          </div>
          <div class="tab-pane" id="synopsis_15086" role="tabpanel">
            <p class="p-a-5">Il n'y a plus de doute possible, la Grange Noire est la source de tout, des disparitions, comme des meurtres.<br />
Alors que Norton Sinclair et le Dr Xu décident de reconstruire sa porte, pour en percer les secrets, le père Fred suit la trace de Joe Reddy pour comprendre la disparition de Daniel Sutton. Les chemins de Norton et Fred finissent par se croiser dans ce lieu maléfique, où le temps, les époques et la réalité y semblent distendus.<br />
Contenu vo : Gideon Falls #12-16</p>
          </div>
                    </div>
      </div>
          <div class="m-b-30">
        <ul class="nav nav-tabs nav-icon-left hidden-sm-up" role="tablist">
          <li class="nav-item">
            <a href="#fiche_15087" aria-controls="fiche_15087" role="tab" data-toggle="tab" class="nav-link active"><i class="fa fa-file-text-o"></i></a>
          </li>
          <li class="nav-item">
            <a href="#synopsis_15087" aria-controls="synopsis_15087" role="tab" data-toggle="tab" class="nav-link"><i class="fa fa-align-justify"></i></a>
          </li>
                  </ul>
        <div class="tab-content p-t-15 m-b-15">
          <div class="tab-pane active" id="fiche_15087" role="tabpanel">
            <div class="row p-x-15">
              <div class="col-lg-3">
                <a href="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15087_le-monde-incroyable-de-gumball-tome-5.jpg?1585279524" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15087_le-monde-incroyable-de-gumball-tome-5.jpg?1585279524" data-lightbox><img style="margin-left:auto; margin-right:auto;" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15087_le-monde-incroyable-de-gumball-tome-5.jpg?1585279524" class="img_lazyload_select covers" alt="Le monde incroyable de gumball tome 5"></a>
                <div style="margin-top: 10px; margin-left:auto; margin-right:auto;">
                   <div class="row m-t-5" style="clear:both;">
			 <div style="display:block; margin: 0 auto;"><span data-placement="top" data-toggle="tooltip" title="Je l'ai lu !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-bookmark m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma bibliothèque !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-book m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma liste d'achat !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-cart-arrow-down m-a-0"></i></button></span></div>
			 </div>                </div>
              </div>

              <div class="col-lg-9 bg-grey-100 border-1 border-grey-200 p-x-0">
                <h3 style="color:#be464a" class="col-12 text-uppercase font-weight-700 p-x-5 p-t-5 m-b-0"><a href="https://www.mdcu-comics.fr/comics/mag-vf-15087-urban-comics-urban-kids-le-monde-incroyable-de-gumball-tome-5/"><strong>Le monde incroyable de gumball tome 5</strong></a></h3>
                <div class="col-12 font-weight-400 m-t-2 p-a-5"><strong>Urban Comics</strong></div>
                <div class="col-12 p-a-5"><br>Pas de note</div>
                <div class="col-12 hidden-xs-down m-t-2 p-a-5">Une chose est sûre, la famille Watterson ne laissera pas la violente tempête qui s'abat actuellement sur Elmore gâcher sa journée !<br />
Faute d'électricité, chacun devra trouver un moyen de s'occuper sans TV ni jeux vidéo : Gumball se lancera dans la quête désespérée de son ciré tandis que Richard jouera les fins bricoleurs pour stopper la fuite qui menace de faire s'écrouler le toit de la maison. Au collège, l'inondation menacera la bonne tenue des cours et sèmera un vent de panique aussi bien chez les élèves que chez leurs professeurs. Heureusement, en fin de journée, un bel arc-en-ciel viendra porter une lueur d'espoir, et quelques rêves de richesse, à nos héros préférés... S'ils tiennent jusque-là !<br />
Contenu vo : The Amazing World of Gumball: the Storm</div>
                <div class="col-12 m-t-5 p-a-5">Prix : 14.51€</div>
                                    <div class="col-12 m-t-5 m-b-5 p-a-5"><a href="https://www.bdfugue.com/a/?ean=9791026820390&ref=185"><img style="border: 0; height:35px; width:110px;" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=btn-achat-bd-110x35px"></a></div>
                              </div>
                          </div>
          </div>
          <div class="tab-pane" id="synopsis_15087" role="tabpanel">
            <p class="p-a-5">Une chose est sûre, la famille Watterson ne laissera pas la violente tempête qui s'abat actuellement sur Elmore gâcher sa journée !<br />
Faute d'électricité, chacun devra trouver un moyen de s'occuper sans TV ni jeux vidéo : Gumball se lancera dans la quête désespérée de son ciré tandis que Richard jouera les fins bricoleurs pour stopper la fuite qui menace de faire s'écrouler le toit de la maison. Au collège, l'inondation menacera la bonne tenue des cours et sèmera un vent de panique aussi bien chez les élèves que chez leurs professeurs. Heureusement, en fin de journée, un bel arc-en-ciel viendra porter une lueur d'espoir, et quelques rêves de richesse, à nos héros préférés... S'ils tiennent jusque-là !<br />
Contenu vo : The Amazing World of Gumball: the Storm</p>
          </div>
                    </div>
      </div>
          <div class="m-b-30">
        <ul class="nav nav-tabs nav-icon-left hidden-sm-up" role="tablist">
          <li class="nav-item">
            <a href="#fiche_15088" aria-controls="fiche_15088" role="tab" data-toggle="tab" class="nav-link active"><i class="fa fa-file-text-o"></i></a>
          </li>
          <li class="nav-item">
            <a href="#synopsis_15088" aria-controls="synopsis_15088" role="tab" data-toggle="tab" class="nav-link"><i class="fa fa-align-justify"></i></a>
          </li>
                  </ul>
        <div class="tab-content p-t-15 m-b-15">
          <div class="tab-pane active" id="fiche_15088" role="tabpanel">
            <div class="row p-x-15">
              <div class="col-lg-3">
                <a href="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15088_superman-aventures-tome-5.jpg?1585279524" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15088_superman-aventures-tome-5.jpg?1585279524" data-lightbox><img style="margin-left:auto; margin-right:auto;" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15088_superman-aventures-tome-5.jpg?1585279524" class="img_lazyload_select covers" alt="Superman aventures tome 5"></a>
                <div style="margin-top: 10px; margin-left:auto; margin-right:auto;">
                   <div class="row m-t-5" style="clear:both;">
			 <div style="display:block; margin: 0 auto;"><span data-placement="top" data-toggle="tooltip" title="Je l'ai lu !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-bookmark m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma bibliothèque !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-book m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma liste d'achat !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-cart-arrow-down m-a-0"></i></button></span></div>
			 </div>                </div>
              </div>

              <div class="col-lg-9 bg-grey-100 border-1 border-grey-200 p-x-0">
                <h3 style="color:#be464a" class="col-12 text-uppercase font-weight-700 p-x-5 p-t-5 m-b-0"><a href="https://www.mdcu-comics.fr/comics/mag-vf-15088-urban-comics-urban-kids-superman-aventures-tome-5/"><strong>Superman aventures tome 5</strong></a></h3>
                <div class="col-12 font-weight-400 m-t-2 p-a-5"><strong>Urban Comics</strong></div>
                <div class="col-12 p-a-5"><br>Pas de note</div>
                <div class="col-12 hidden-xs-down m-t-2 p-a-5">Metropolis a grand besoin d'un protecteur.<br />
De nombreuses menaces pèsent sur la ville, et seul l'Homme d'Acier semble à même d'en venir à bout !<br />
Entre de multiples braquages de banque, le vol d'un avion, des mineurs coincés six pieds sous terre et un chien disparu... il semble que Metropolis soit devenu le théâtre de nombreux dangers. L'Homme d'Acier, aussi fort soit-il, saura-t-il répondre à toutes ces urgences sans en laisser une de côté ?<br />
Contenu vo : Superman Adventures #36-50</div>
                <div class="col-12 m-t-5 p-a-5">Prix : 10€</div>
                                    <div class="col-12 m-t-5 m-b-5 p-a-5"><a href="https://www.bdfugue.com/a/?ean=9791026817628&ref=185"><img style="border: 0; height:35px; width:110px;" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=btn-achat-bd-110x35px"></a></div>
                              </div>
                          </div>
          </div>
          <div class="tab-pane" id="synopsis_15088" role="tabpanel">
            <p class="p-a-5">Metropolis a grand besoin d'un protecteur.<br />
De nombreuses menaces pèsent sur la ville, et seul l'Homme d'Acier semble à même d'en venir à bout !<br />
Entre de multiples braquages de banque, le vol d'un avion, des mineurs coincés six pieds sous terre et un chien disparu... il semble que Metropolis soit devenu le théâtre de nombreux dangers. L'Homme d'Acier, aussi fort soit-il, saura-t-il répondre à toutes ces urgences sans en laisser une de côté ?<br />
Contenu vo : Superman Adventures #36-50</p>
          </div>
                    </div>
      </div>
          <div class="m-b-30">
        <ul class="nav nav-tabs nav-icon-left hidden-sm-up" role="tablist">
          <li class="nav-item">
            <a href="#fiche_15362" aria-controls="fiche_15362" role="tab" data-toggle="tab" class="nav-link active"><i class="fa fa-file-text-o"></i></a>
          </li>
          <li class="nav-item">
            <a href="#synopsis_15362" aria-controls="synopsis_15362" role="tab" data-toggle="tab" class="nav-link"><i class="fa fa-align-justify"></i></a>
          </li>
                  </ul>
        <div class="tab-content p-t-15 m-b-15">
          <div class="tab-pane active" id="fiche_15362" role="tabpanel">
            <div class="row p-x-15">
              <div class="col-lg-3">
                <a href="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15362_aliens-defiance-volume-2.jpg?1585279524" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15362_aliens-defiance-volume-2.jpg?1585279524" data-lightbox><img style="margin-left:auto; margin-right:auto;" data-src="https://www.mdcu-comics.fr/upload/comics/covers/fr/img_comics_15362_aliens-defiance-volume-2.jpg?1585279524" class="img_lazyload_select covers" alt="ALIENS: Defiance Volume 2"></a>
                <div style="margin-top: 10px; margin-left:auto; margin-right:auto;">
                   <div class="row m-t-5" style="clear:both;">
			 <div style="display:block; margin: 0 auto;"><span data-placement="top" data-toggle="tooltip" title="Je l'ai lu !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-bookmark m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma bibliothèque !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-book m-a-0"></i></button></span><span data-placement="top" data-toggle="tooltip" title="Ajouter à ma liste d'achat !"><button data-toggle="modal" data-target="#login_up" type="button" style="margin-bottom:5px; margin-left:2px;" class="btn-default btn btn-sm"><i class="fa fa-cart-arrow-down m-a-0"></i></button></span></div>
			 </div>                </div>
              </div>

              <div class="col-lg-9 bg-grey-100 border-1 border-grey-200 p-x-0">
                <h3 style="color:#be464a" class="col-12 text-uppercase font-weight-700 p-x-5 p-t-5 m-b-0"><a href="https://www.mdcu-comics.fr/comics/mag-vf-15362-wetta-vestron-aliens-defiance-volume-2/"><strong>ALIENS: Defiance Volume 2</strong></a></h3>
                <div class="col-12 font-weight-400 m-t-2 p-a-5"><strong>Wetta</strong></div>
                <div class="col-12 p-a-5"><br>Pas de note</div>
                <div class="col-12 hidden-xs-down m-t-2 p-a-5">Seconde et dernière partie d’Aliens : Defiance, un dyptique martial écrit par Brian Wood se situant entre les deux premiers films de la saga : Alien, le huitième passager et Aliens, Le Retour.<br />
<br />
« La suite du périple de Zula Hendricks, qui va devoir affronter les Colonial Marines lancés à sa poursuite et les xénomorphes dont veut s’emparer la Weyland-Yutani… »<br />
<br />
Contient les 6 derniers épisodes (sur 12), une galerie d’illustrations et des teasers.<br />
<br />
Aliens : Defiance sera suivi de deux séquelles, Aliens : Resistance et Aliens : Rescue, toutes dans la collection Brian Wood.</div>
                <div class="col-12 m-t-5 p-a-5">Prix : 17.95€</div>
                                    <div class="col-12 m-t-5 m-b-5 p-a-5"><a href="https://www.bdfugue.com/a/?ean=9791095656265&ref=185"><img style="border: 0; height:35px; width:110px;" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=btn-achat-bd-110x35px"></a></div>
                              </div>
                          </div>
          </div>
          <div class="tab-pane" id="synopsis_15362" role="tabpanel">
            <p class="p-a-5">Seconde et dernière partie d’Aliens : Defiance, un dyptique martial écrit par Brian Wood se situant entre les deux premiers films de la saga : Alien, le huitième passager et Aliens, Le Retour.<br />
<br />
« La suite du périple de Zula Hendricks, qui va devoir affronter les Colonial Marines lancés à sa poursuite et les xénomorphes dont veut s’emparer la Weyland-Yutani… »<br />
<br />
Contient les 6 derniers épisodes (sur 12), une galerie d’illustrations et des teasers.<br />
<br />
Aliens : Defiance sera suivi de deux séquelles, Aliens : Resistance et Aliens : Rescue, toutes dans la collection Brian Wood.</p>
          </div>
                    </div>
      </div>
                  </div>
                            <!-- #### BOUTON SHARE  ##########################################################
              ####################################################################### -->
              <h6 class="subtitle m-t-10 m-b-5">Partagez cet article !</h6>
              <div id="sharePage"></div>

            </div>
            <!-- /.post -->

            <div class="row text-center m-t-10"><div class="col-lg-12"><a href="https://www.bdfugue.com/ad/mdcu" target="_blank"><img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=bdfugue728x90"></a></div></div>
            <div class="post-related m-t-20">
            <h6 class="subtitle">Ça peut vous intéresser</h6>
              <div class="row">
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0033498-mdcu-zap-mdcu-sorties-du-18-03-2020.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_33498_zap-mdcu-sorties-du-18-03-2020_1585236161.jpg" alt="[Zap' MDCU] Sorties du 18/03/2020" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0033498-mdcu-zap-mdcu-sorties-du-18-03-2020.html">[Zap' MDCU] Sorties du 18/03/2020</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 26 Mars 2020</span></div>
                    <p>L'anniversaire de Robin, Outlawed, Family Tree</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0033503-mdcu-sorties-comics-jeudi-26-mars.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_sorties-comics.jpg" alt="[Sorties Comics] Jeudi 26 Mars" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0033503-mdcu-sorties-comics-jeudi-26-mars.html">[Sorties Comics] Jeudi 26 Mars</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 26 Mars 2020</span></div>
                    <p>Qu'avez-vous prévu d'acheter ?</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0033500-mdcu-sorties-comics-mercredi-25-mars.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_sorties-comics.jpg" alt="[Sorties Comics] Mercredi 25 Mars" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0033500-mdcu-sorties-comics-mercredi-25-mars.html">[Sorties Comics] Mercredi 25 Mars</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 25 Mars 2020</span></div>
                    <p>Qu'avez-vous prévu d'acheter ?</p>
                  </div>
                </div>
              </div>
                            </div>
            </div>

          
    <script type="text/javascript">
    $(document).ready(function() {
       // CAPTCHA V3 //////////////
       ///////////////////////////
       grecaptcha.ready(function() {
          grecaptcha.execute('6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q', {action: 'com_news'})
          .then(function(token) {
             if($('#com_token').length > 0) {
             $('#com_token').val(token);
             }
          });
       });
     });
    </script>

     <div class="comment-form m-t-30" id="commentaires_form">
       <h4 class="page-header m-b-5 m-t-5" id="reply-title"><i class="fa fa-pencil"></i> Écrire un avis</h4>
                  <div class="alert alert-danger" role="alert" style="font-size:11px;"><b>AVERTISSEMENT</b><br>En postant un commentaire sur « MDCU-COMICS », vous acceptez de ne publier aucun contenu à caractère abusif, obscène, vulgaire, diffamatoire, choquant, menaçant, pornographique, etc. qui pourrait transgresser les lois de votre pays, le pays où « MDCU-COMICS » est hébergé, ou encore la loi internationale. Vous acceptez de ne publier aucun contenu ayant pour but délibéré de perturber la discussion, de lancer des polémiques, de provoquer ou d'annihiler toute conversation. Si vous ne respectez pas cela, vous vous exposez à un bannissement immédiat et permanent et nous avertirons votre fournisseur d'accès à internet si nous le jugeons nécessaire. Nous enregistrons l'adresse IP de tous les messages afin d'aider au renforcement de ces conditions. Vous êtes responsable des propos tenus dans vos commentaires. Vous acceptez le fait que « MDCU-COMICS » ait le droit de supprimer, d'éditer, de déplacer ou de verrouiller n'importe quel commentaire à n'importe quel moment si nous estimons que cela est nécessaire. En tant qu'utilisateur, vous acceptez que toutes les informations que vous avez saisies soient stockées dans notre base de données. Bien que cette information ne sera pas diffusée à une tierce partie sans votre consentement, « MDCU-COMICS » ne pourra être tenus comme responsables en cas de tentative de piratage visant à compromettre vos données.</div>
                  <form action="" method="post" id="CommentForm" name="CommentForm" class="comment-form" enctype="multipart/form-data">
           <div class="form-group m-b-15">
                          <div class="form-group input-icon-left">
              <i class="fa fa-terminal"></i>
              <input name="com_pseudo" id="com_pseudo" type="text" value="" class="form-control" placeholder="Pseudo" required="true">
             </div>
                          <textarea class="form-control" name="com_contenu" id="com_contenu" rows="6" placeholder="Votre commentaire" required="true"></textarea>
           </div>
                      <button name="submit" type="submit" id="submit" class="btn btn-primary btn-shadow col-lg-12">Poster votre commentaire</button>
           <input type="hidden" name="idfiche" value="33505" id="com_idfiche">
           <input type="hidden" name="com_type" value="com_news" id="com_type">
           <input type="hidden" name="com_reply" value="0" id="com_reply">
           <input type="hidden" name="iduser" value="1" id="com_iduser">
           <input type="hidden" name="token" value="" id="com_token">
         </form>
          </div>
                                 <div class="comments" id="comment-list_refresh_33505">
                                <h4 class="page-header" id="liste_commentaires"><i class="fa fa-comment-o"></i> Avis <span>(0)</h4>
                                Pas d'avis pour le moment.
                              </div>
                      </div>

          <div class="col-lg-4 m-t-20">
            <div class="sidebar">
              <!--
              <div class="widget m-b-20">
                <h5 class="widget-title">Annonces</h5>
                <a href="https://www.mdcu-comics.fr/news-0026880-mdcu-engagez-vous-rengagez-vous-qu-ils-disaient.html"><img src="img/MDCU_Recrute_mini.jpg"></a>
              </div>-->

                              
                              

              
              <!-- // LA REDAC RECOMMANDE ////////////////////////
              /////////////////////////////////////////////////// -->
              <div id="recommandeBox">
 <div class="widget widget-post m-b-15 hidden-xs">
   <button type="button" style="display:none" id="btn_recommande_close" class="close"><i class="fa fa-close"></i></button>

   <h5 class="widget-title">La Rédac' vous recommande</h5>
   
   <a href="https://www.mdcu-comics.fr/news-0014434-commencer-les-comics-commencer-les-comics-daredevil.html">
     <img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_14434_commencer-les-comics-daredevil.jpg" alt="Commencer les comics : Daredevil" class="img_lazyload border-1 border-grey-400">
   </a>
   <h4><a href="https://www.mdcu-comics.fr/news-0014434-commencer-les-comics-commencer-les-comics-daredevil.html">Commencer les comics : Daredevil</a></h4>
     <span><i class="fa fa-clock-o"></i>  31/12/2017 - <i>Par Cyrille</i></span>
     <p>Daredevil, l'Homme Sans Peur</p>
 </div>
 <!--<iframe width="330" height="186" src="" data-src="https://www.youtube.com/embed/A7IIuq_bDN8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>-->
</div>
<!--<script src="https://apis.google.com/js/platform.js" async></script>
<div class="g-ytsubscribe" data-channel="cotecomics" data-layout="full" data-count="default"></div>-->

              <!-- // COMMENTAIRES ///////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget widget-tabs m-b-15">
    <ul class="nav nav-tabs" role="tablist">
        <li class="nav-item"><a class="nav-link active" href="#comment" aria-controls="comments" role="tab" data-toggle="tab"><i class="fa fa-comments-o"></i> <span class="hidden-xs-down">News</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#avis" aria-controls="avis" role="tab" data-toggle="tab"><i class="fa fa-comment-o"></i> <span class="hidden-xs-down">Avis</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#forums" aria-controls="forums" role="tab" data-toggle="tab"><i class="fa fa-group"></i> <span class="hidden-xs-down">Forums</span></a></li>
    </ul>
    <div class="tab-content">
      <div role="tabpanel" class="tab-pane active" id="comment">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7117/monsieur ramior/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Monsieur Ramior"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033497-marvel-le-lancement-de-disney-repousse-en-france.html#164706"><b>Monsieur Ramior :</b> D&eacute;sol&eacute; de te dire que j&#39;ai du mal avec ce genre de &quot;blagounette&quot;.

&n...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033497-marvel-le-lancement-de-disney-repousse-en-france.html#164706"><small><strong>Le lancement de Disney+ repoussé en France</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033497-marvel-le-lancement-de-disney-repousse-en-france.html#164705"><b>mmat1986 :</b> Ce n&#39;&eacute;tait pas sens&eacute; &ecirc;tre m&eacute;chant mais bon soit pas grave...&nbsp;</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033497-marvel-le-lancement-de-disney-repousse-en-france.html#164705"><small><strong>Le lancement de Disney+ repoussé en France</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7117/monsieur ramior/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Monsieur Ramior"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033497-marvel-le-lancement-de-disney-repousse-en-france.html#164704"><b>Monsieur Ramior :</b> D&eacute;sol&eacute; de pas &ecirc;tre comme toi.

Un&nbsp; vieux qui ne jure que par le sprogram...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033497-marvel-le-lancement-de-disney-repousse-en-france.html#164704"><small><strong>Le lancement de Disney+ repoussé en France</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033497-marvel-le-lancement-de-disney-repousse-en-france.html#164703"><b>mmat1986 :</b> &quot;Et puis la vrai qualit&eacute; de l&#39;amiti&eacute; c&#39;est magique c&#39;est son &eacu...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033497-marvel-le-lancement-de-disney-repousse-en-france.html#164703"><small><strong>Le lancement de Disney+ repoussé en France</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7117/monsieur ramior/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Monsieur Ramior"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033497-marvel-le-lancement-de-disney-repousse-en-france.html#164700"><b>Monsieur Ramior :</b> &quot; le c&ocirc;t&eacute; mignon qui me fait peur.&quot;

Si tout les dessins anim&eacute; etai...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033497-marvel-le-lancement-de-disney-repousse-en-france.html#164700"><small><strong>Le lancement de Disney+ repoussé en France</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="forums">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7117/granddetour/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=6625_1556558224.jpg" alt="granddetour"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3351&p=185018#p185018"><b>granddetour :</b> Salut! En tant que lecteur et contributeur occasionnel à la base de données MDCU, après avoir ...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Général]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3351&p=185018#p185018"><small><strong>Ordre de lecture DC Comics</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7117/rems26/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="rems26"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3350&p=185017#p185017"><b>rems26 :</b> Bonjour à tous ,

Je suis tous nouveau dans l'univers MCU.
Je commence  avec les films et série...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Comics Marvel]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3350&p=185017#p185017"><small><strong>Nouveau demande d'aide</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7117/animajoe/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="animajoe"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3349&p=185016#p185016"><b>animajoe :</b> Bonjour,

Depuis maintenant 3 ans j’essaye de rattraper mon retard dans les comics Marvel. J’...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Comics Marvel]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3349&p=185016#p185016"><small><strong>Après Secret Wars ?</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7117/hunabku/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=794_1368944095.jpg" alt="Hunabku"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=1152&p=185015#p185015"><b>Hunabku :</b> Un Pokemon pour chaque Corps de Lantern ?
[url=https&#58;//www&#46;noelshack&#46;com/2019-15-5-15...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Le Bar MDCU]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=1152&p=185015#p185015"><small><strong>Marvel-DC Battle Vannes</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7117/biaze-dredd/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Biaze-Dredd"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=2136&p=185010#p185010"><b>Biaze-Dredd :</b> maj sur le 1er post  </a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Achats / Ventes / Echanges / Produits Dérivés]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=2136&p=185010#p185010"><small><strong>Liste de d'échange, de vente et de r...</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="avis">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="/profil/746/bartallen/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=746_1349120831.jpg" alt="BartAllen"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-53041-family-tree-5/"><b>BartAllen :</b> Jeff Lemire entame le deuxi&egrave;me arc de sa s&eacute;rie, m&ecirc;me si on a plus l&#39;impre...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-53041-family-tree-5/"><small><strong>Family Tree #5</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/746/bartallen/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=746_1349120831.jpg" alt="BartAllen"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-53075-a-little-nudge-aftershocks-team-building-the-lesson-plan-more-time-extra-credit-boy-wonders-fitting-in-my-best-friend-bat-mouse/"><b>BartAllen :</b> Bah voil&agrave;. DC a l&#39;air d&#39;avoir enfin compris comment ont fait un num&eacute;ro anni...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-53075-a-little-nudge-aftershocks-team-building-the-lesson-plan-more-time-extra-credit-boy-wonders-fitting-in-my-best-friend-bat-mouse/"><small><strong>A Little Nudge / Aftershocks / Team B...</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/4888/pʹtit bougnat/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="P'tit Bougnat"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-12590-panini-comics-warlands-warlands-1/"><b>P'tit Bougnat :</b> Warlands est une histoire d&#39;heroic fantasy cr&eacute;&eacute;e par Pat Lee issue de Dreamwave...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-12590-panini-comics-warlands-warlands-1/"><small><strong>Warlands 1</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/3885/zarkoneil/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=3885_1518418335.gif" alt="Zarkoneil"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-11456-urban-comics-dc-essentiels-justice/"><b>Zarkoneil :</b> Beau livre pour une belle histoire et de beaux dessins !</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-11456-urban-comics-dc-essentiels-justice/"><small><strong>JUSTICE</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/4595/hattorih/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=4595_1421764713.jpg" alt="HattoriH"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-53055-spider-woman-1/"><b>HattoriH :</b> Ben mince alors, c&#39;&eacute;tait pas mal du tout ! On retrouve une Jessica un peu &quot;peste&...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-53055-spider-woman-1/"><small><strong>Spider-Woman #1</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

    </div>
</div>



              <div class="widget">
                <h5 class="widget-title">Publicité</h5>
                <!-- CULTURE G -->
                <div id="cgdiv_922">
                  <script type="text/javascript">
                     sas.render('922');  // Format : Pave300 300x250
                  </script>
                </div>
                <!-- CULTURE G -->
              </div>

              <!-- // FACEBOOK ///////////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget">
                <h5 class="widget-title">Facebook</h5>
                <div id="fb-root"></div>
                <script id="facebook-jssdk" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.8"></script>
                <script>
                  (function(d, s, id)
                  {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-page" data-href="https://www.facebook.com/mdcucomics" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
              </div>

              <!-- BDFUGUE -->
              <div class="widget m-b-20">
                <h5 class="widget-title">Partenaire</h5>
                <a href="http://www.bdfugue.com/ad/mdcu"><img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=bdfugue300x250"></img></a>
              </div>
            </div>
          </div>
        </div>
			</div>
		</section>

<!-- Modal -->
<div class="modal fade" id="login_up" role="dialog" aria-labelledby="LoginUp">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="modal_titre"><i class="fa fa-sign-in"></i> Vous possédez un compte sur MDCU-Comics ?</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body p-a-20">
        <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
          <div class="modal-body">
            <div class="form-group input-icon-left">
              <i class="fa fa-user"></i>
              <input type="text" class="form-control" name="username" id="username_modal" type="text" placeholder="Pseudo" required>
            </div>
            <div class="form-group input-icon-left">
              <i class="fa fa-lock"></i>
              <input type="password" class="form-control" id="password_modal" name="password" placeholder="Password" required>
            </div>
          </div>
          <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
          <input value="/news-0033505-mdcu-sorties-comics-vendredi-27-mars.html" name="redirect" type="hidden">
          <div class="divider">
            <span>Vous êtes nouveau ?</span>
          </div>
          <a class="btn btn-secondary btn-block" href="https:/www.mdcu-comics.fr/forums/ucp.php?mode=register" role="button">Créer mon compte</a>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- footer -->
<footer id="footer">
  <div class="container">
    <div class="row">
      <div class="col-12">
                <h4 class="title">Concernant MDCU-Comics</h4>
        <p>Marvel, Marvel logo and all related characters, names and terminology TM & © 2018 Marvel & Subs.<br />
          DC Comics, DC Comics logo and all related characters, names and terminology 2018 TM & © DC Comics All Rights Reserved
          <br /><br />
          Vous disposez d'un droit d'accès, de modification, de rectification et de suppression des données qui vous concernent conformément à l'article 34 de la loi "Informatique et Libertés" du 6 janvier 1978.
          Vous pouvez à tout moment demander que vos contributions à ce site soient supprimées.
          <br /><br />
          <b>Membre(s) en ligne :</b> 5<br />
          <b>Visiteur(s) en ligne :</b> 40<br />
          <b>Membre(s) inscrit(s) :</b> 6 848<br />
          <b>Nombre de messages : </b> 95 974<br />
          <br />
          Contact : contact@mdcu.fr<br />
          Rédacteur en Chef : Jeff<br />
          Développement : Alecs
        </p>
      </div>
    </div>

      <p>&copy; Version 7 | 2008 - 2020 | <a href="https://www.mdcu-comics.fr/">MDCU-COMICS.FR</a></p>
    </div>
  </div>
</footer>

<!-- Javascript -->

<script src="https://code.jquery.com/jquery-migrate-3.0.1.js" async integrity="sha256-VvnF+Zgpd00LL73P2XULYXEn6ROvoFaa/vbfoiFlZZ4=" crossorigin="anonymous"></script>
<script src="https://www.mdcu-comics.fr/plugins/popper/popper.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/lightbox/lightbox.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/owl-carousel/js/owl.carousel.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/notification/notification.js" charset="utf-8"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/js/star-rating.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/sticky/jquery.sticky.js"></script>
<script src="https://www.mdcu-comics.fr/js/js.cookie.js"></script>
<script src="https://www.mdcu-comics.fr/js/jquery.lazy.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/jssocials/jssocials.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/themes/krajee-fa/theme.js"></script>
<script src="https://www.mdcu-comics.fr/js/pulltorefresh.js"></script>
<script src="https://www.mdcu-comics.fr/js/core.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/theme.min.js"></script>

<!-- CULTURE G -->
<script type="text/javascript">
  sas.render('32325');  // Format : Ad Control
  sas.render('1391');  // Format : Habillage
  sas.render('928');  // Format : Interstitiel 500x400
</script>

<script type="text/JavaScript" async>
  $(document).ready(function() {

    $('[data-lightbox]').lightbox();
    lazyLoadCall();
    countProfil();
    notifications_count();


      // by https://github.com/irae
      (function(document,navigator,standalone) {
          // prevents links from apps from oppening in mobile safari
          // this javascript must be the first script in your <head>
          if ((standalone in navigator) && navigator[standalone]) {
              var curnode, location=document.location, stop=/^(a|html)$/i;
              document.addEventListener('click', function(e) {
                  curnode=e.target;
                  while (!(stop).test(curnode.nodeName)) {
                      curnode=curnode.parentNode;
                  }
                  // Condidions to do this only on links to your own app
                  // if you want all links, use if('href' in curnode) instead.
                  if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                      e.preventDefault();
                      location.href = curnode.href;
                  }
              },false);
          }
      })(document,window.navigator,'standalone');

      // Detects if device is on iOS
      const isIos = () => {
          const userAgent = window.navigator.userAgent.toLowerCase();
          return /iphone|ipad|ipod/.test( userAgent );
      }
      // Detects if device is in standalone mode
      const isInStandaloneMode = () => ('standalone' in window.navigator) && (window.navigator.standalone);

      // Checks if should display install popup notification:
      if (isIos() && !isInStandaloneMode()) {
          this.setState({ showInstallMessage: true });
      }

  });
</script>

<script src="https://www.mdcu-comics.fr/js/mdcu_scripts_v7.js?1585279524"></script>
<script src="https://www.mdcu-comics.fr/js/sw_check.js?1585279524"></script><script src="//cdn.ckeditor.com/4.6.1/standard/ckeditor.js"></script>
<script type="text/javascript" src="https://www.mdcu-comics.fr/js/jquery.jeditable.js"></script>
<script type="text/JavaScript">
jQuery(document).ready(function() {

	  /////////////////////////////
		/////Minification du ckeditor
		CKEDITOR.plugins.addExternal( 'spoiler', 'https://www.mdcu-comics.fr//js/ckeditor/plugins/spoiler/', 'plugin.js' );

		CKEDITOR.replace('com_contenu', {
			toolbar: [
	        	{ name: 'basicstyles', groups: [ 'basicstyles', 'cleanup' ], items: [ 'Bold', 'Italic', 'Strike', '-', 'RemoveFormat' ] },
	        	{ name: 'links', items: [ 'Link', 'Unlink', 'Anchor' ] },
				{ name: 'paragraph', groups: [ 'list', 'indent', 'blocks', 'align', 'bidi' ], items: [ 'NumberedList', 'BulletedList', '-', 'Outdent', 'Indent', '-', 'Blockquote' ] },
				{ name: 'insert', items: ['Image', 'Spoiler']}
	    	],
	        extraPlugins: 'spoiler',
	    	enterMode: CKEDITOR.ENTER_BR
	    });
		/////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS COMMENTAIRES
    postCommentaires();
    editCommentaires();
    delCommentaires();
    /////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS BANNIR
    bannirUser();
    debannirUser();
    /////////////////////////////

    // SELECT CATEGORIE SELECTION COMICS  /////////
    //////////////////////////////////////////////
    $('.select_categorie').on('change', function () {

        var comics_fr_id = $(this).attr("comics-fr-id");
        var categorie_select = $(this).val();

        var dataString = 'comics_fr_id=' + comics_fr_id + '&categorie_select=' + categorie_select;

        var urlpost = "/includes/social/social_mod_select_comics.php";

        //alert (dataString);return false;

        $.ajax({
            type: "POST",
            url: urlpost,
            data: dataString,
            cache: false,
            success: function () {
                $('#message_valide_select_'+comics_fr_id).html("<span style=\"color:#F00; font-size:15px\">Mis à jour !</span>")
                return false;
            }
        });
        return false;
    });
});
</script>
</body>
</html>	