
<!DOCTYPE html>
<html lang="fr">
<head>
  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <meta property="og:site_name" content="MDCU-COMICS"/>
  <meta property="og:locale" content="fr_FR" />
  <meta property="twitter:site" content="@mdcu" />
  <meta property="twitter:creator" content="@mdcu" />
  <meta property="fb:pages" content="162185240541292">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="google-site-verification" content="7IjVWgMT55y7giiqDqnUrQchaLV8zMubASpjb0zgPzA" />
  <meta name="msvalidate.01" content="C7DC01D8F8AE7C314220809AE19B2270" />
  <meta name="Identifier-URL" content="http://www.mdcu-comics.fr">
  <meta name="classification" content="Comics">
  <meta name="robots" content="index,follow">
  <meta name="rating" content="General">
  <meta name="revisit-after" content="1">
  <meta name="author" content="MDCU-COMICS" lang="fr">
  <meta name="Reply-to" content="contact@mdcu.fr">
    <title>Panini Comics : Panini France veut quitter Presstalis | ACTUALITÉ | MDCU COMICS</title>
  <meta name="description" content="Nous pouvons lire dans un article du 20 minutes que sept éditeurs de magazines se sont réunis en coopérative afin de quitter Presstalis. Parmi eux se trou...">
  <meta property="og:url"  content="https://www.mdcu-comics.fr/news-0033562-panini-comics-panini-france-veut-quitter-presstalis.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Panini France veut quitter Presstalis | Panini Comics | ACTUALITÉ | MDCU COMICS" />
  <meta property="og:description" content="Nous pouvons lire dans un article du 20 minutes que sept éditeurs de magazines se sont réunis en coopérative afin de quitter Presstalis. Parmi eux se trou..." />
  <meta property="og:image" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_33562_panini-france-veut-quitter-presstalis_1588335333.jpg?v=1588352505" />
  <meta property="og:image:alt" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_33562_panini-france-veut-quitter-presstalis_1588335333.jpg" />
  <meta property="og:image:width" content="1035" />
  <meta property="og:image:height" content="490" />
  <meta property="fb:app_id" content="207825059239114" />
  <meta name="twitter:card" content="summary_large_image">
  <meta property="twitter:title" content="Panini France veut quitter Presstalis" />
  <meta property="twitter:description" content="Nous pouvons lire dans un article du 20 minutes que sept éditeurs de magazines se sont réunis en coopérative afin de quitter Presstalis. Parmi eux se trou..." />
  <meta property="twitter:image:src" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_33562_panini-france-veut-quitter-presstalis_1588335333.jpg?v=1588352505" />
  
  <!-- PWA -->
  <meta name="theme-color" content="#242629"/>
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="MDCU-Comics">

  <script async src="https://www.mdcu-comics.fr/js/pace/pace.js"></script>
  <script async src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60=" crossorigin="anonymous"></script>
  <script async src="https://code.jquery.com/ui/1.12.1/jquery-ui.js" integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30=" crossorigin="anonymous"></script>

  <link rel= "manifest" href= "/manifest.json?v1010">
  <link rel="apple-touch-icon" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="152x152" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="180x180" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="167x167" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  
  <!-- FAVICON -->
  <link rel="shortcut icon" href="/img/favicon.ico">

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="MDCU : Les News !" href="//www.mdcu-comics.fr/rss.php" />

  <!-- stylesheet -->
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css' async>
  <link href="https://www.mdcu-comics.fr/plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" async>
  <link href="https://www.mdcu-comics.fr/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/plugins/animate/animate.min.css" rel="stylesheet">

  <!-- plugins CKEDITOR -->
  <link href="https://www.mdcu-comics.fr/js/ckeditor/plugins/spoiler/css/spoiler.css" rel="stylesheet">


  <!-- theme stylesheet -->
  <link href="https://www.mdcu-comics.fr/css/theme.min.css?v=2018" rel="stylesheet">
  <!-- plugins -->
  <link href="https://www.mdcu-comics.fr/css/all_plugins.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/css/custom.css?v=1588352505" rel="stylesheet">

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#edeff5",
            "text": "#838391"
          },
          "button": {
            "background": "#4b81e8"
          }
        },
        "theme": "classic",
        "position": "bottom-right",
        "content": {
          "message": "<font style=\"font-size:12px;\">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour réaliser des statistiques d'audience et vous proposer des publicités ciblées adaptés à vos centres d’intérêts.</font>",
          "dismiss": "FERMER",
          "link": "<font style=\"font-size:12px;\">En savoir plus</font>",
          "href": "//www.mdcu-comics.fr/en_savoir_plus_cookies.php"
        }
      })});
  </script>
  <!-- End Cookie Consent plugin -->

  <!-- CULTURE G -->
  <script src='//www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
  <script type="text/javascript">
      sas.setup({ domain: '//www.smartadserver.com'});
  </script>

  <script type="text/javascript">
      if(document.location.pathname == "/" || document.location.pathname == "/index.php")
          cgPageId = 426136; //mdcu-comics.fr/hp
      else
          cgPageId = 246450; //mdcu-comics.fr/rg

      sas.call("onecall", {
          siteId:		36046,
          pageId:		cgPageId,
          formatId:	'32325,1391,920,922,928',
          target:		''
      });
  </script>
  <!-- ------------------------------------------------------------- -->

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M5BKSV');</script>

  <!-- ------------------------------------------------------------ -->
  <!-- CULTURE G -->
  
  <!-- GOOGLE ANALYTICS -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-22733999-1', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- ReCaptcha -->
  <script async src='https://www.google.com/recaptcha/api.js?render=6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q'></script>


</head>
<body class="fixed-header">
<!-- header -->
<header id="header">
  <div class="container">
    <div class="navbar-backdrop">
      <div class="navbar">
        <div class="navbar-left">
          <a class="navbar-toggle"><i class="fa fa-bars"></i></a>
          <a href="https://www.mdcu-comics.fr/" class="logo"><img src="https://www.mdcu-comics.fr/img/logo.png" srcset="https://www.mdcu-comics.fr/img/logo@2x.png 2x" alt="MDCU-Comics"></a>
          <nav class="nav">
            <ul>
              <li class="has-dropdown">
                <a href="https://www.mdcu-comics.fr/comics/">Comics</a>
                <ul>
                  <li class="has-dropdown">
                    <a href>Base de donnée Comics</a>
                    <ul>
                      <li><a href="https://www.mdcu-comics.fr/comics/">Base de donnée VF</a></li>
                      <li><a href="https://www.mdcu-comics.fr/comics-vo/">Base de donnée VO</a></li>
                      <li><a href="https://www.mdcu-comics.fr/contrib/comics/comics_vf_edit.php">Ajouter un comics à la Base</a></li>
                    </ul>
                  </li>
                  <li><a href="https://www.mdcu-comics.fr/comics/calendrier-vf/">Calendrier VF</a></li>
                  <li><a href="https://www.mdcu-comics.fr/comics-vo/calendrier-vo/">Calendrier VO</a></li>
                  <li class="has-dropdown">
                    <a href>Commencer les comics</a>
                      <ul>
                        <li><a href="https://www.mdcu-comics.fr/news-0025742-commencer-les-comics-guides-commencer-marvel.html">Marvel</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-005454-commencer-les-comics-l-univers-ultimate.html">L'Univers Ultimate</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0017803-commencer-les-comics-commencer-les-comics-avengers.html">Avengers</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007429-commencer-les-comics-captain-america.html">Captain America</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007427-commencer-les-comics-iron-man.html">Iron Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026948-commencer-les-comics-commencer-les-comics-spider-man.html">Spider-Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026303-commencer-les-comics-commencer-les-comics-thor.html">Thor</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0014434-commencer-les-comics-commencer-les-comics-daredevil.html">Daredevil</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007426-commencer-les-comics-quatre-fantastiques.html">Les Quatres Fantastiques</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007655-commencer-les-comics-hulk.html">Hulk</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007675-commencer-les-comics-wolverine.html">Wolverine</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0021460-commencer-les-comics-commencer-les-comics-x-men.html">X-Men</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0030882-commencer-les-comics-commencer-les-comics-punisher.html">Punisher</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026493-commencer-les-comics-guide-commencer-les-comics-batman.html">Batman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026544-commencer-les-comics-guide-commencer-les-comics-superman.html">Superman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026209-374-guide-commencer-les-comics-flash.html">Flash</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026499-commencer-les-comics-guide-commencer-les-comics-wonder-woman.html">Wonder Woman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0024880-mdcu-guides-commencer-le-dc-univers-rebirth.html">Dc Univers Rebirth</a></li>
                        <!--<li><a href="https://www.mdcu-comics.fr/news-005439-commencer-les-comics-green-lantern.html">GREEN LANTERN</a></li>-->
                        <li><a href="https://www.mdcu-comics.fr/news-0014319-commencer-les-comics-star-wars.html">Star Wars</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0031503-commencer-les-comics-commencer-le-remender-verse.html">Le Remender-verse</a></li>
                      </ul>
                  </li>
                  <li class="has-dropdown">
                    <a href>Top/Flop</a>
                     <ul>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2018/">2018</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2017/">2017</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2016/">2016</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2015/">2015</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2014/">2014</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2013/">2013</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2012/">2012</a></li>
                     </ul>
                  </li>
                </ul>
              </li>
              <li class="has-dropdown">
                <a href>Adaptations</a>
                <ul>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/series-tv/">Séries TV</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/animes/">Séries Animés</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films/">Films</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films-animes/">Films Animés</a></li>
                </ul>
              </li>
              <li>
                <a href="/encyclopedie/">Encyclopédie</a>
              </li>
              <li>
                <a href="/staff/">L'Equipe</a>
              </li>
              <li>
                <a href="mailto:contact@mdcu.fr">Contact</a>
              </li>
              <li>
                <a href="https://www.mdcu-comics.fr/forums/viewforum.php?f=245">Forum</a>
              </li>
            </ul>
          </nav>
        </div>

        <div class="nav navbar-right">
          <ul>
                        <li class="has-dropdown">
              <a href="#">Login</a>
              <ul style="top:50px; left: -120px;">
                <li>
                  <div class="col-md-12 m-t-15">
                    <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-user"></i> <input type="text" class="form-control" name="username" id="username" type="text" placeholder="Pseudo" required>
                      </div>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-lock"></i> <input type="password" class="form-control" id="password" name="password" placeholder="Password" required>
                      </div>
                      <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
                      <input value="/news-0033562-panini-comics-panini-france-veut-quitter-presstalis.html" name="redirect" type="hidden">
                    </form>
                    <br>
                    <p class="text-center">Vous êtes nouveau ?<br><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></p>
                  </div>
                </li>
              </ul>
            </li>
                                    <li class="hidden-xs-down"><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></li>
                        <li><a data-toggle="search"><i class="fa fa-search"></i></a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="navbar-search">
      <div class="container" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://www.mdcu-comics.fr/">
        <form class="navbar-form navbar-right" action="https://www.mdcu-comics.fr/search.php" role="search" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <div class="form-group">
            <meta itemprop="target" content="https://www.mdcu-comics.fr/search.php?search={search}">
            <input type="text" name="search" class="form-control" placeholder="Rechercher" required  itemprop="query-input"/>
            <i class="fa fa-times close"></i>
          </div>
        </form>
      </div>
    </div>
  </div>
</header>
<!-- /header -->
<!-- main -->    <section class="breadcrumbs">
      <div class="container">
        <ol class="breadcrumb">
          <li>
            <i class="fa fa-home"></i> <a href="https://www.mdcu-comics.fr/">Accueil</a>
          </li>
          <li>
            <a href="https://www.mdcu-comics.fr//actualites">Actualités</a>
          </li>
          <li class="active">Panini France veut quitter Presstalis</li>
        </ol>
      </div>
    </section>
		
		<section class="p-t-20 p-b-20 background-image background_mdcu">
			<div class="container bg-white">
				<div class="row p-a-5 m-t-15">
					<div class="col-lg-8 m-t-20">
            <!-- post -->
            <div class="post post-single">
              <h2><a href="https://www.mdcu-comics.fr/news-0033562-panini-comics-panini-france-veut-quitter-presstalis.html">Panini France veut quitter Presstalis</a></h2>
              <div class="post-meta">
              <span>
                <i class="fa fa-clock-o"></i> 1er Mai 2020                <a href="https://www.mdcu-comics.fr/profil/1802/adrien-l/" class="author" data-toggle="tooltip" title="Adrien L.">par Adrien L.</a>
              </span>
              <span>
                <a href="#" onclick="scrollToID('#liste_commentaires');"><i class="fa fa-comments m-l-5"></i> 3 <span class="hidden-xs">Commentaires</span></a>
                <i class="fa fa-sitemap m-l-5"></i><a href="https://www.20minutes.fr/arts-stars/people/2770115-20200429-society-mickey-premiere-editeurs-magazines-tournent-dos-presstalis" target="_blank">20 minutes</a>                                              </span>
              </div>
              <div class="post-thumbnail">
                <a href="https://www.mdcu-comics.fr/upload/news/unes/img_une_33562_panini-france-veut-quitter-presstalis_1588335333.jpg" data-lightbox><img data-src="https://www.mdcu-comics.fr/upload/news/unes/img_une_33562_panini-france-veut-quitter-presstalis_1588335333.jpg" alt="Panini France veut quitter Presstalis" class="img_lazyload border-1 border-grey-400"></a>
                <div class="post-caption hidden-xs">Retour des fascicules ?</div>
              </div>
              <div class="news-contenu-post">
                <p style="text-align: justify;">Nous pouvons lire dans <a href="https://www.20minutes.fr/arts-stars/people/2770115-20200429-society-mickey-premiere-editeurs-magazines-tournent-dos-presstalis">un article du 20 minutes</a> que sept &eacute;diteurs de magazines se sont r&eacute;unis en coop&eacute;rative afin de quitter <strong>Presstalis</strong>. Parmi eux se trouve <strong>Panini France</strong>. En effet, des discussions ont lieu actuellement sur la liquidation ou non du distributeur, et une audience devrait en d&eacute;cider le 12 mai prochain.</p>

<p style="text-align: justify;">Plusieurs options sont voulues en fonction des publications, mais cette nouvelle coop&eacute;rative regroupe des ind&eacute;pendants qui veulent passer &agrave; autre chose. Oblig&eacute;s de rester avec Presstalis pendant 6 mois depuis d&eacute;cembre dernier, la p&eacute;riode est compliqu&eacute;e pour eux, et ils souhaitent passer chez MLP le plus rapidement possible.</p>

<p style="text-align: justify;">Alors bien s&ucirc;r, nous&nbsp;lecteurs de comics, le passage de Panini chez MLP nous donne l&#39;espoir d&#39;un retour des fascicules kiosque &agrave; prix int&eacute;ressant. Il ne faut pas s&#39;emporter, l&#39;&eacute;diteur propose actuellement des publications en presse pour les enfants, et cette d&eacute;marche concerne tr&egrave;s certainement cet existant. Cependant, on ne sait jamais ce qui pourrait arriver !</p>
              </div>
                            <!-- #### BOUTON SHARE  ##########################################################
              ####################################################################### -->
              <h6 class="subtitle m-t-10 m-b-5">Partagez cet article !</h6>
              <div id="sharePage"></div>

            </div>
            <!-- /.post -->

            <div class="row text-center m-t-10"><div class="col-lg-12"><a href="https://www.bdfugue.com/ad/mdcu" target="_blank"><img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=bdfugue728x90"></a></div></div>
            <div class="post-related m-t-20">
            <h6 class="subtitle">Ça peut vous intéresser</h6>
              <div class="row">
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0033518-panini-comics-panini-comics-va-publier-la-serie-die.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_33518_panini-comics-va-publier-la-serie-die_1585908591.jpeg" alt="Panini Comics va publier la série DIE" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0033518-panini-comics-panini-comics-va-publier-la-serie-die.html">Panini Comics va publier la série DIE</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 03 Avril 2020</span></div>
                    <p>Nouveau titre indé de poids</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0033493-panini-comics-review-vf-marvel-comics-1000.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_33493_review-vf-marvel-comics-1000_1584686751.jpeg" alt="[Review VF] Marvel Comics 1000" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0033493-panini-comics-review-vf-marvel-comics-1000.html">[Review VF] Marvel Comics 1000</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 21 Mars 2020</span></div>
                    <p>Edité par Panini Comics</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0033491-panini-comics-review-vf-x-men-legends-of-marvel.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_33491_review-vf-x-men-legends-of-marvel_1584618456.jpeg" alt="[Review VF] X-Men : Legends of Marvel" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0033491-panini-comics-review-vf-x-men-legends-of-marvel.html">[Review VF] X-Men : Legends of Marvel</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 20 Mars 2020</span></div>
                    <p>Edité par Panini Comics</p>
                  </div>
                </div>
              </div>
                            </div>
            </div>

          
    <script type="text/javascript">
    $(document).ready(function() {
       // CAPTCHA V3 //////////////
       ///////////////////////////
       grecaptcha.ready(function() {
          grecaptcha.execute('6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q', {action: 'com_news'})
          .then(function(token) {
             if($('#com_token').length > 0) {
             $('#com_token').val(token);
             }
          });
       });
     });
    </script>

     <div class="comment-form m-t-30" id="commentaires_form">
       <h4 class="page-header m-b-5 m-t-5" id="reply-title"><i class="fa fa-pencil"></i> Écrire un avis</h4>
                  <div class="alert alert-danger" role="alert" style="font-size:11px;"><b>AVERTISSEMENT</b><br>En postant un commentaire sur « MDCU-COMICS », vous acceptez de ne publier aucun contenu à caractère abusif, obscène, vulgaire, diffamatoire, choquant, menaçant, pornographique, etc. qui pourrait transgresser les lois de votre pays, le pays où « MDCU-COMICS » est hébergé, ou encore la loi internationale. Vous acceptez de ne publier aucun contenu ayant pour but délibéré de perturber la discussion, de lancer des polémiques, de provoquer ou d'annihiler toute conversation. Si vous ne respectez pas cela, vous vous exposez à un bannissement immédiat et permanent et nous avertirons votre fournisseur d'accès à internet si nous le jugeons nécessaire. Nous enregistrons l'adresse IP de tous les messages afin d'aider au renforcement de ces conditions. Vous êtes responsable des propos tenus dans vos commentaires. Vous acceptez le fait que « MDCU-COMICS » ait le droit de supprimer, d'éditer, de déplacer ou de verrouiller n'importe quel commentaire à n'importe quel moment si nous estimons que cela est nécessaire. En tant qu'utilisateur, vous acceptez que toutes les informations que vous avez saisies soient stockées dans notre base de données. Bien que cette information ne sera pas diffusée à une tierce partie sans votre consentement, « MDCU-COMICS » ne pourra être tenus comme responsables en cas de tentative de piratage visant à compromettre vos données.</div>
                  <form action="" method="post" id="CommentForm" name="CommentForm" class="comment-form" enctype="multipart/form-data">
           <div class="form-group m-b-15">
                          <div class="form-group input-icon-left">
              <i class="fa fa-terminal"></i>
              <input name="com_pseudo" id="com_pseudo" type="text" value="" class="form-control" placeholder="Pseudo" required="true">
             </div>
                          <textarea class="form-control" name="com_contenu" id="com_contenu" rows="6" placeholder="Votre commentaire" required="true"></textarea>
           </div>
                      <button name="submit" type="submit" id="submit" class="btn btn-primary btn-shadow col-lg-12">Poster votre commentaire</button>
           <input type="hidden" name="idfiche" value="33562" id="com_idfiche">
           <input type="hidden" name="com_type" value="com_news" id="com_type">
           <input type="hidden" name="com_reply" value="0" id="com_reply">
           <input type="hidden" name="iduser" value="1" id="com_iduser">
           <input type="hidden" name="token" value="" id="com_token">
         </form>
          </div>
                                 <div class="comments" id="comment-list_refresh_33562">
                                <h4 class="page-header" id="liste_commentaires"><i class="fa fa-comment-o"></i> Avis <span>(3)</h4>
                            <ul class="m-y-5 m-b-20 p-t-10" id="164961">
        <li>
                <div class="comment p-t-0" style="border-bottom: 1px solid #eaeaea;">
          <div class="comment-avatar p-y-0">
                          <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
              <button data-toggle="modal" data-title="Abonnement ajouté avec succès" data-placement="top" data-target="#login_up" type="button" class="badge badge-primary trigger_btn_social_friend"><i class="fa fa-user-plus" data-placement="top" data-toggle="tooltip" title="Suivre"></i></button>          </div>
          <div class="comment-post">
            <div class="comment-header">
              <div class="comment-author p-y-0">
                <h5>
                                      <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/">mmat1986</a>
                                  </h5>
                                            <p class="m-b-0">
                  <small><i class="fa fa-clock-o"></i> il y a 3 heures</small>
                </p>
                                                                                                        </div>
              <div class="comment-action">
                <div class="comment-action">
                  <div class="dropdown float-right">
                    <button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      <i class="fa fa-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu dropdown-menu-right">
                                            <li>
                        <button class="dropdown-item"><i class="fa fa-flag"></i> Rapporter</button>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <p class="m-x-10" >
              Bah fa&ccedil;on prestalis va dispara&icirc;tre,non? ils ont une faillite carabin&eacute; et c&#39;est pas un fait tr&egrave;s nouveau que les choses n&#39;allaient pas bien l&agrave;-bas?</p>
              
                <div class="comment-footer">
                                                                        <p id="statut_plusun_com_164961"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-up"></i> 0</button></p>
                  <p id="statut_plusun_com_moins_164961"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link m-l-10"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-down"></i> 0</button></p>
                                                      <p><button class="comment-reply-link btn btn-sm btn-primary pull-right hidden-xs-down" onclick="document.CommentForm.com_reply.value='164961';document.CommentForm.submit.innerHTML='Répondre à mmat1986';scrollToID('#commentaires_form', 750);" href="#reply-title">Répondre à mmat1986</button></p>
                    <p><button class="comment-reply-link btn btn-primary pull-right hidden-sm-up col-lg-12 m-t-10" onclick="document.CommentForm.com_reply.value='164961';document.CommentForm.submit.innerHTML='Répondre à mmat1986';scrollToID('#commentaires_form', 750);" href="#reply-title">Répondre à mmat1986</button></p>
                                    <p class="m-b-10"></p>
                </div>
              </div>
            </div>
                                  </li>
        </ul>
                    <ul class="m-y-5 m-b-20 p-t-10" id="164962">
        <li>
                <div class="comment p-t-0" style="border-bottom: 1px solid #eaeaea;">
          <div class="comment-avatar p-y-0">
                        <img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Bzerath">
                      </div>
          <div class="comment-post">
            <div class="comment-header">
              <div class="comment-author p-y-0">
                <h5>
                                      <a>Bzerath</a>
                                  </h5>
                                            <p class="m-b-0">
                  <small><i class="fa fa-clock-o"></i> il y a 2 heures</small>
                </p>
                                                                                                        </div>
              <div class="comment-action">
                <div class="comment-action">
                  <div class="dropdown float-right">
                    <button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      <i class="fa fa-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu dropdown-menu-right">
                                            <li>
                        <button class="dropdown-item"><i class="fa fa-flag"></i> Rapporter</button>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <p class="m-x-10" >
              Mais ils veulent pas plut&ocirc;t se mettre au num&eacute;rique non ? Les kioskes sur une liseuse repr&eacute;senteraient un sacr&eacute; gain de place, et ils pourraient mettre en place des abonnements...</p>
              
                <div class="comment-footer">
                                                                        <p id="statut_plusun_com_164962"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-up"></i> 0</button></p>
                  <p id="statut_plusun_com_moins_164962"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link m-l-10"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-down"></i> 2</button></p>
                                                      <p><button class="comment-reply-link btn btn-sm btn-primary pull-right hidden-xs-down" onclick="document.CommentForm.com_reply.value='164962';document.CommentForm.submit.innerHTML='Répondre à Bzerath';scrollToID('#commentaires_form', 750);" href="#reply-title">Répondre à Bzerath</button></p>
                    <p><button class="comment-reply-link btn btn-primary pull-right hidden-sm-up col-lg-12 m-t-10" onclick="document.CommentForm.com_reply.value='164962';document.CommentForm.submit.innerHTML='Répondre à Bzerath';scrollToID('#commentaires_form', 750);" href="#reply-title">Répondre à Bzerath</button></p>
                                    <p class="m-b-10"></p>
                </div>
              </div>
            </div>
                                  </li>
        </ul>
                    <ul class="m-y-5 m-b-20 p-t-10" id="164964">
        <li>
                <div class="comment p-t-0" style="border-bottom: 1px solid #eaeaea;">
          <div class="comment-avatar p-y-0">
                          <a href="https://www.mdcu-comics.fr/profil/1572/awygo/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=1572_1352569710.jpg" alt="AwyGo"></a>
              <button data-toggle="modal" data-title="Abonnement ajouté avec succès" data-placement="top" data-target="#login_up" type="button" class="badge badge-primary trigger_btn_social_friend"><i class="fa fa-user-plus" data-placement="top" data-toggle="tooltip" title="Suivre"></i></button>          </div>
          <div class="comment-post">
            <div class="comment-header">
              <div class="comment-author p-y-0">
                <h5>
                                      <a href="https://www.mdcu-comics.fr/profil/1572/awygo/">AwyGo</a>
                                  </h5>
                                            <p class="m-b-0">
                  <small><i class="fa fa-clock-o"></i> il y a 1 heure</small>
                </p>
                                                                                                        </div>
              <div class="comment-action">
                <div class="comment-action">
                  <div class="dropdown float-right">
                    <button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      <i class="fa fa-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu dropdown-menu-right">
                                            <li>
                        <button class="dropdown-item"><i class="fa fa-flag"></i> Rapporter</button>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <p class="m-x-10" >
              St Kiosque, priez pour nous, pauvres acheteurs d&#39;occaz depuis les versions Luxe.... St Kiosque, priez pour nous, pauvres acheteurs d&#39;occaz depuis les versions Luxe.... St Kiosque, priez pour nous, pauvres acheteurs d&#39;occaz depuis les versions Luxe....</p>
              
                <div class="comment-footer">
                                                                        <p id="statut_plusun_com_164964"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-up"></i> 0</button></p>
                  <p id="statut_plusun_com_moins_164964"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link m-l-10"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-down"></i> 0</button></p>
                                                      <p><button class="comment-reply-link btn btn-sm btn-primary pull-right hidden-xs-down" onclick="document.CommentForm.com_reply.value='164964';document.CommentForm.submit.innerHTML='Répondre à AwyGo';scrollToID('#commentaires_form', 750);" href="#reply-title">Répondre à AwyGo</button></p>
                    <p><button class="comment-reply-link btn btn-primary pull-right hidden-sm-up col-lg-12 m-t-10" onclick="document.CommentForm.com_reply.value='164964';document.CommentForm.submit.innerHTML='Répondre à AwyGo';scrollToID('#commentaires_form', 750);" href="#reply-title">Répondre à AwyGo</button></p>
                                    <p class="m-b-10"></p>
                </div>
              </div>
            </div>
                                  </li>
        </ul>
                      </div>
                      </div>

          <div class="col-lg-4 m-t-20">
            <div class="sidebar">
              <!--
              <div class="widget m-b-20">
                <h5 class="widget-title">Annonces</h5>
                <a href="https://www.mdcu-comics.fr/news-0026880-mdcu-engagez-vous-rengagez-vous-qu-ils-disaient.html"><img src="img/MDCU_Recrute_mini.jpg"></a>
              </div>-->

                              
                              

              
              <!-- // LA REDAC RECOMMANDE ////////////////////////
              /////////////////////////////////////////////////// -->
              <div id="recommandeBox">
 <div class="widget widget-post m-b-15 hidden-xs">
   <button type="button" style="display:none" id="btn_recommande_close" class="close"><i class="fa fa-close"></i></button>

   <h5 class="widget-title">La Rédac' vous recommande</h5>
   
   <a href="https://www.mdcu-comics.fr/news-0026948-commencer-les-comics-commencer-les-comics-spider-man.html">
     <img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_26948_commencer-les-comics-spider-man.jpg" alt="Commencer les comics Spider-Man" class="img_lazyload border-1 border-grey-400">
   </a>
   <h4><a href="https://www.mdcu-comics.fr/news-0026948-commencer-les-comics-commencer-les-comics-spider-man.html">Commencer les comics Spider-Man</a></h4>
     <span><i class="fa fa-clock-o"></i>  14/01/2018 - <i>Par Cyrille</i></span>
     <p>Peter Parker, le plus grand des héros Marvel</p>
 </div>
 <!--<iframe width="330" height="186" src="" data-src="https://www.youtube.com/embed/A7IIuq_bDN8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>-->
</div>
<!--<script src="https://apis.google.com/js/platform.js" async></script>
<div class="g-ytsubscribe" data-channel="cotecomics" data-layout="full" data-count="default"></div>-->

              <!-- // COMMENTAIRES ///////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget widget-tabs m-b-15">
    <ul class="nav nav-tabs" role="tablist">
        <li class="nav-item"><a class="nav-link active" href="#comment" aria-controls="comments" role="tab" data-toggle="tab"><i class="fa fa-comments-o"></i> <span class="hidden-xs-down">News</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#avis" aria-controls="avis" role="tab" data-toggle="tab"><i class="fa fa-comment-o"></i> <span class="hidden-xs-down">Avis</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#forums" aria-controls="forums" role="tab" data-toggle="tab"><i class="fa fa-group"></i> <span class="hidden-xs-down">Forums</span></a></li>
    </ul>
    <div class="tab-content">
      <div role="tabpanel" class="tab-pane active" id="comment">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/1572/awygo/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=1572_1352569710.jpg" alt="AwyGo"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033562-panini-comics-panini-france-veut-quitter-presstalis.html#164964"><b>AwyGo :</b> St Kiosque, priez pour nous, pauvres acheteurs d&#39;occaz depuis les versions Luxe.... St Kiosqu...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033562-panini-comics-panini-france-veut-quitter-presstalis.html#164964"><small><strong>Panini France veut quitter Presstalis</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/6490/adam/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=6490_1534410325.png" alt="Adam"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033560-x-men-olivia-munn-charge-bryan-singer-sur-x-men-apocalypse.html#164963"><b>Adam :</b> Je parlais bien de boemhian et de red sonja. J&#39;ai aussi lu l&#39;article ou Rami Malek appela...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033560-x-men-olivia-munn-charge-bryan-singer-sur-x-men-apocalypse.html#164963"><small><strong>Olivia Munn charge Bryan Singer sur X-Men: Apocalypse</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Bzerath"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033562-panini-comics-panini-france-veut-quitter-presstalis.html#164962"><b>Bzerath :</b> Mais ils veulent pas plut&ocirc;t se mettre au num&eacute;rique non ? Les kioskes sur une liseuse...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033562-panini-comics-panini-france-veut-quitter-presstalis.html#164962"><small><strong>Panini France veut quitter Presstalis</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033562-panini-comics-panini-france-veut-quitter-presstalis.html#164961"><b>mmat1986 :</b> Bah fa&ccedil;on prestalis va dispara&icirc;tre,non? ils ont une faillite carabin&eacute; et c&#3...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033562-panini-comics-panini-france-veut-quitter-presstalis.html#164961"><small><strong>Panini France veut quitter Presstalis</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0033560-x-men-olivia-munn-charge-bryan-singer-sur-x-men-apocalypse.html#164960"><b>mmat1986 :</b> Il les a perdu en plus si tu parles de bohemian rhapsody (il a &eacute;t&eacute; d&eacute;gag&eac...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0033560-x-men-olivia-munn-charge-bryan-singer-sur-x-men-apocalypse.html#164960"><small><strong>Olivia Munn charge Bryan Singer sur X-Men: Apocalypse</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="forums">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/merane/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=6977_1535189853.jpg" alt="Merane"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3137&p=185024#p185024"><b>Merane :</b> Bonjour toute l'équipe,
J'espère que tout le monde va bien.

Voulant ajouter des comics à la b...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Les Rubriques MDCU]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3137&p=185024#p185024"><small><strong>Base de données comics</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/shabinsan/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Shabinsan"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3356&p=185023#p185023"><b>Shabinsan :</b> Bonjour à toutes et à tous,

Comme indiqué dans le titre, la webradio Area 404, centré sur la...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Le Bar MDCU]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3356&p=185023#p185023"><small><strong>[Recrutement animateur] Area 404 Webr...</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/akumetssu/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="AkumetSsu"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3354&p=185021#p185021"><b>AkumetSsu :</b> Salut a tous ! Voilà j'aurais besoin de vos lumières, je voulais savoir si il y avait des réci...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Wolverine]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3354&p=185021#p185021"><small><strong>Wolverine Multivers</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/granddetour/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=6625_1556558224.jpg" alt="granddetour"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3353&p=185020#p185020"><b>granddetour :</b> Salut à tou.te.s, modeste contributeur MDCU, mon blog vient de souffler sa première bougie </a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Green Lantern]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3353&p=185020#p185020"><small><strong>Concours dans le Secteur 2814</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/granddetour/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=6625_1556558224.jpg" alt="granddetour"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3351&p=185018#p185018"><b>granddetour :</b> Salut! En tant que lecteur et contributeur occasionnel à la base de données MDCU, après avoir ...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Général]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3351&p=185018#p185018"><small><strong>Ordre de lecture DC Comics</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="avis">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="/profil/7783/deathglove2016/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Deathglove2016"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/adaptations/films/300/122/"><b>Deathglove2016 :</b> Quand tu as un coup de mou et que tu veux voire un comics retranscrit au cin&eacute;ma de la meil...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Critique Film]</strong></small> <a href="https://www.mdcu-comics.fr/adaptations/films/300/122/"><small><strong>300</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/3466/scarletspider/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="scarletspider"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-2070-panini-comics-spider-man-extra-spider-man-extra-4/"><b>scarletspider :</b> &ccedil;a se lit mais je reste perplexe. Kaine s&#39;amuse &agrave; d&eacute;truire la vie de Ben...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-2070-panini-comics-spider-man-extra-spider-man-extra-4/"><small><strong>Spider-Man Extra 4</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/7503/docfred/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Docfred"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-13828-panini-comics-marvel-icons-wolverine-par-millar-romita-jr/"><b>Docfred :</b> Comme le dit AfA Millar fait du Millar et il confirme son talent dans l&#39;univers du comics. Un...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-13828-panini-comics-marvel-icons-wolverine-par-millar-romita-jr/"><small><strong>WOLVERINE PAR MILLAR & ROMITA JR</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/5785/nextrixx/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="nextRIXX"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-14932-panini-comics-marvel-deluxe-new-avengers-t01/"><b>nextRIXX :</b> Je dirais bof... Il faut savoir que les s&eacute;ries avengers et new avengers se croisent et que...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-14932-panini-comics-marvel-deluxe-new-avengers-t01/"><small><strong>NEW AVENGERS T01</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/3466/scarletspider/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="scarletspider"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-1337-panini-comics-marvel-mega-marvel-mega-01/"><b>scarletspider :</b> Une aventure bien ancr&eacute; dans les ann&eacute;e 90. Des grosses bastons et peu d&#39;histoir...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-1337-panini-comics-marvel-mega-marvel-mega-01/"><small><strong>Marvel Méga 01</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

    </div>
</div>



              <div class="widget">
                <h5 class="widget-title">Publicité</h5>
                <!-- CULTURE G -->
                <div id="cgdiv_922">
                  <script type="text/javascript">
                     sas.render('922');  // Format : Pave300 300x250
                  </script>
                </div>
                <!-- CULTURE G -->
              </div>

              <!-- // FACEBOOK ///////////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget">
                <h5 class="widget-title">Facebook</h5>
                <div id="fb-root"></div>
                <script id="facebook-jssdk" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.8"></script>
                <script>
                  (function(d, s, id)
                  {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-page" data-href="https://www.facebook.com/mdcucomics" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
              </div>

              <!-- BDFUGUE -->
              <div class="widget m-b-20">
                <h5 class="widget-title">Partenaire</h5>
                <a href="http://www.bdfugue.com/ad/mdcu"><img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=bdfugue300x250"></img></a>
              </div>
            </div>
          </div>
        </div>
			</div>
		</section>

<!-- Modal -->
<div class="modal fade" id="login_up" role="dialog" aria-labelledby="LoginUp">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="modal_titre"><i class="fa fa-sign-in"></i> Vous possédez un compte sur MDCU-Comics ?</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body p-a-20">
        <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
          <div class="modal-body">
            <div class="form-group input-icon-left">
              <i class="fa fa-user"></i>
              <input type="text" class="form-control" name="username" id="username_modal" type="text" placeholder="Pseudo" required>
            </div>
            <div class="form-group input-icon-left">
              <i class="fa fa-lock"></i>
              <input type="password" class="form-control" id="password_modal" name="password" placeholder="Password" required>
            </div>
          </div>
          <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
          <input value="/news-0033562-panini-comics-panini-france-veut-quitter-presstalis.html" name="redirect" type="hidden">
          <div class="divider">
            <span>Vous êtes nouveau ?</span>
          </div>
          <a class="btn btn-secondary btn-block" href="https:/www.mdcu-comics.fr/forums/ucp.php?mode=register" role="button">Créer mon compte</a>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- footer -->
<footer id="footer">
  <div class="container">
    <div class="row">
      <div class="col-12">
                <h4 class="title">Concernant MDCU-Comics</h4>
        <p>Marvel, Marvel logo and all related characters, names and terminology TM & © 2018 Marvel & Subs.<br />
          DC Comics, DC Comics logo and all related characters, names and terminology 2018 TM & © DC Comics All Rights Reserved
          <br /><br />
          Vous disposez d'un droit d'accès, de modification, de rectification et de suppression des données qui vous concernent conformément à l'article 34 de la loi "Informatique et Libertés" du 6 janvier 1978.
          Vous pouvez à tout moment demander que vos contributions à ce site soient supprimées.
          <br /><br />
          <b>Membre(s) en ligne :</b> 6<br />
          <b>Visiteur(s) en ligne :</b> 77<br />
          <b>Membre(s) inscrit(s) :</b> 6 887<br />
          <b>Nombre de messages : </b> 95 978<br />
          <br />
          Contact : contact@mdcu.fr<br />
          Rédacteur en Chef : Jeff<br />
          Développement : Alecs
        </p>
      </div>
    </div>

      <p>&copy; Version 7 | 2008 - 2020 | <a href="https://www.mdcu-comics.fr/">MDCU-COMICS.FR</a></p>
    </div>
  </div>
</footer>

<!-- Javascript -->

<script src="https://code.jquery.com/jquery-migrate-3.0.1.js" async integrity="sha256-VvnF+Zgpd00LL73P2XULYXEn6ROvoFaa/vbfoiFlZZ4=" crossorigin="anonymous"></script>
<script src="https://www.mdcu-comics.fr/plugins/popper/popper.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/lightbox/lightbox.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/owl-carousel/js/owl.carousel.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/notification/notification.js" charset="utf-8"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/js/star-rating.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/sticky/jquery.sticky.js"></script>
<script src="https://www.mdcu-comics.fr/js/js.cookie.js"></script>
<script src="https://www.mdcu-comics.fr/js/jquery.lazy.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/jssocials/jssocials.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/themes/krajee-fa/theme.js"></script>
<script src="https://www.mdcu-comics.fr/js/pulltorefresh.js"></script>
<script src="https://www.mdcu-comics.fr/js/core.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/theme.min.js"></script>

<!-- CULTURE G -->
<script type="text/javascript">
  sas.render('32325');  // Format : Ad Control
  sas.render('1391');  // Format : Habillage
  sas.render('928');  // Format : Interstitiel 500x400
</script>

<script type="text/JavaScript" async>
  $(document).ready(function() {

    $('[data-lightbox]').lightbox();
    lazyLoadCall();
    countProfil();
    notifications_count();


      // by https://github.com/irae
      (function(document,navigator,standalone) {
          // prevents links from apps from oppening in mobile safari
          // this javascript must be the first script in your <head>
          if ((standalone in navigator) && navigator[standalone]) {
              var curnode, location=document.location, stop=/^(a|html)$/i;
              document.addEventListener('click', function(e) {
                  curnode=e.target;
                  while (!(stop).test(curnode.nodeName)) {
                      curnode=curnode.parentNode;
                  }
                  // Condidions to do this only on links to your own app
                  // if you want all links, use if('href' in curnode) instead.
                  if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                      e.preventDefault();
                      location.href = curnode.href;
                  }
              },false);
          }
      })(document,window.navigator,'standalone');

      // Detects if device is on iOS
      const isIos = () => {
          const userAgent = window.navigator.userAgent.toLowerCase();
          return /iphone|ipad|ipod/.test( userAgent );
      }
      // Detects if device is in standalone mode
      const isInStandaloneMode = () => ('standalone' in window.navigator) && (window.navigator.standalone);

      // Checks if should display install popup notification:
      if (isIos() && !isInStandaloneMode()) {
          this.setState({ showInstallMessage: true });
      }

  });
</script>

<script src="https://www.mdcu-comics.fr/js/mdcu_scripts_v7.js?1588352506"></script>
<script src="https://www.mdcu-comics.fr/js/sw_check.js?1588352506"></script><script src="//cdn.ckeditor.com/4.6.1/standard/ckeditor.js"></script>
<script type="text/javascript" src="https://www.mdcu-comics.fr/js/jquery.jeditable.js"></script>
<script type="text/JavaScript">
jQuery(document).ready(function() {

	  /////////////////////////////
		/////Minification du ckeditor
		CKEDITOR.plugins.addExternal( 'spoiler', 'https://www.mdcu-comics.fr//js/ckeditor/plugins/spoiler/', 'plugin.js' );

		CKEDITOR.replace('com_contenu', {
			toolbar: [
	        	{ name: 'basicstyles', groups: [ 'basicstyles', 'cleanup' ], items: [ 'Bold', 'Italic', 'Strike', '-', 'RemoveFormat' ] },
	        	{ name: 'links', items: [ 'Link', 'Unlink', 'Anchor' ] },
				{ name: 'paragraph', groups: [ 'list', 'indent', 'blocks', 'align', 'bidi' ], items: [ 'NumberedList', 'BulletedList', '-', 'Outdent', 'Indent', '-', 'Blockquote' ] },
				{ name: 'insert', items: ['Image', 'Spoiler']}
	    	],
	        extraPlugins: 'spoiler',
	    	enterMode: CKEDITOR.ENTER_BR
	    });
		/////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS COMMENTAIRES
    postCommentaires();
    editCommentaires();
    delCommentaires();
    /////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS BANNIR
    bannirUser();
    debannirUser();
    /////////////////////////////

    // SELECT CATEGORIE SELECTION COMICS  /////////
    //////////////////////////////////////////////
    $('.select_categorie').on('change', function () {

        var comics_fr_id = $(this).attr("comics-fr-id");
        var categorie_select = $(this).val();

        var dataString = 'comics_fr_id=' + comics_fr_id + '&categorie_select=' + categorie_select;

        var urlpost = "/includes/social/social_mod_select_comics.php";

        //alert (dataString);return false;

        $.ajax({
            type: "POST",
            url: urlpost,
            data: dataString,
            cache: false,
            success: function () {
                $('#message_valide_select_'+comics_fr_id).html("<span style=\"color:#F00; font-size:15px\">Mis à jour !</span>")
                return false;
            }
        });
        return false;
    });
});
</script>
</body>
</html>	