
<!DOCTYPE html>
<html lang="fr">
<head>
  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <meta property="og:site_name" content="MDCU-COMICS"/>
  <meta property="og:locale" content="fr_FR" />
  <meta property="twitter:site" content="@mdcu" />
  <meta property="twitter:creator" content="@mdcu" />
  <meta property="fb:pages" content="162185240541292">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="google-site-verification" content="7IjVWgMT55y7giiqDqnUrQchaLV8zMubASpjb0zgPzA" />
  <meta name="msvalidate.01" content="C7DC01D8F8AE7C314220809AE19B2270" />
  <meta name="Identifier-URL" content="http://www.mdcu-comics.fr">
  <meta name="classification" content="Comics">
  <meta name="robots" content="index,follow">
  <meta name="rating" content="General">
  <meta name="revisit-after" content="1">
  <meta name="author" content="MDCU-COMICS" lang="fr">
  <meta name="Reply-to" content="contact@mdcu.fr">
    <title>DC Comics : Times Square annonce la date de sortie pour Black Adam | ACTUALITÉ | MDCU COMICS</title>
  <meta name="description" content="L'acteur qui incarnera Black Adam au cinéma, Dwayne Johnson, a partagé une vidéo son compte Instagram, dévoilant enfin la date de sortie prévue pour le ...">
  <meta property="og:url"  content="https://www.mdcu-comics.fr/news-0035301-dc-comics-times-square-annonce-la-date-de-sortie-pour-black-adam.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Times Square annonce la date de sortie pour Black Adam | DC Comics | ACTUALITÉ | MDCU COMICS" />
  <meta property="og:description" content="L'acteur qui incarnera Black Adam au cinéma, Dwayne Johnson, a partagé une vidéo son compte Instagram, dévoilant enfin la date de sortie prévue pour le ..." />
  <meta property="og:image" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_35301_times-square-annonce-la-date-de-sortie-pour-black-adam_1617002854.jpg?v=1617033516" />
  <meta property="og:image:alt" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_35301_times-square-annonce-la-date-de-sortie-pour-black-adam_1617002854.jpg" />
  <meta property="og:image:width" content="1035" />
  <meta property="og:image:height" content="490" />
  <meta property="fb:app_id" content="207825059239114" />
  <meta name="twitter:card" content="summary_large_image">
  <meta property="twitter:title" content="Times Square annonce la date de sortie pour Black Adam" />
  <meta property="twitter:description" content="L'acteur qui incarnera Black Adam au cinéma, Dwayne Johnson, a partagé une vidéo son compte Instagram, dévoilant enfin la date de sortie prévue pour le ..." />
  <meta property="twitter:image:src" content="https://www.mdcu-comics.fr/upload/news/unes/img_une_35301_times-square-annonce-la-date-de-sortie-pour-black-adam_1617002854.jpg?v=1617033516" />
  
  <!-- PWA -->
  <meta name="theme-color" content="#242629"/>
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="MDCU-Comics">

  <script async src="https://www.mdcu-comics.fr/js/pace/pace.js"></script>
  <script async src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60=" crossorigin="anonymous"></script>
  <script async src="https://code.jquery.com/ui/1.12.1/jquery-ui.js" integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30=" crossorigin="anonymous"></script>

  <link rel= "manifest" href= "/manifest.json?v1010">
  <link rel="apple-touch-icon" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="152x152" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="180x180" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-icon" sizes="167x167" href="/uploads/pwa/icone_mdcu_pwa.png?v20">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  <link rel="apple-touch-startup-image" href="/uploads/pwa/splash/launch-2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
  
  <!-- FAVICON -->
  <link rel="shortcut icon" href="/img/favicon.ico">

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="MDCU : Les News !" href="//www.mdcu-comics.fr/rss.php" />

  <!-- stylesheet -->
  <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css' async>
  <link href="https://www.mdcu-comics.fr/plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" async>
  <link href="https://www.mdcu-comics.fr/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/plugins/animate/animate.min.css" rel="stylesheet">

  <!-- plugins CKEDITOR -->
  <link href="https://www.mdcu-comics.fr/js/ckeditor/plugins/spoiler/css/spoiler.css" rel="stylesheet">


  <!-- theme stylesheet -->
  <link href="https://www.mdcu-comics.fr/css/theme.min.css?v=2018" rel="stylesheet">
  <!-- plugins -->
  <link href="https://www.mdcu-comics.fr/css/all_plugins.css" rel="stylesheet">
  <link href="https://www.mdcu-comics.fr/css/custom.css?v=1617033516" rel="stylesheet">

  <!-- ReCaptcha -->
  <script src='https://www.google.com/recaptcha/api.js?render=6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q'></script>
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#edeff5",
            "text": "#838391"
          },
          "button": {
            "background": "#4b81e8"
          }
        },
        "theme": "classic",
        "position": "bottom-right",
        "content": {
          "message": "<font style=\"font-size:12px;\">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour réaliser des statistiques d'audience et vous proposer des publicités ciblées adaptés à vos centres d’intérêts.</font>",
          "dismiss": "FERMER",
          "link": "<font style=\"font-size:12px;\">En savoir plus</font>",
          "href": "//www.mdcu-comics.fr/en_savoir_plus_cookies.php"
        }
      })});
  </script>
  <!-- End Cookie Consent plugin -->

  <!-- CULTURE G NEW -->
  <script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/mdcu.js" async></script>
  <!-- CULTURE G -->
  <!-- <script src='//www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
  <script type="text/javascript">
      sas.setup({ domain: '//www.smartadserver.com'});
  </script>

  <script type="text/javascript">
      if(document.location.pathname == "/" || document.location.pathname == "/index.php")
          cgPageId = 426136; //mdcu-comics.fr/hp
      else
          cgPageId = 246450; //mdcu-comics.fr/rg

      sas.call("onecall", {
          siteId:		36046,
          pageId:		cgPageId,
          formatId:	'32325,1391,920,922,928',
          target:		''
      });
  </script> -->
  <!-- ------------------------------------------------------------- -->

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M5BKSV');</script>

  <!-- ------------------------------------------------------------ -->
  <!-- CULTURE G -->
  
  <!-- GOOGLE ANALYTICS -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-22733999-1', 'auto');
    ga('send', 'pageview');
  </script>



</head>
<body class="fixed-header">
<!-- header -->
<header id="header">
  <div class="container">
    <div class="navbar-backdrop">
      <div class="navbar">
        <div class="navbar-left">
          <a class="navbar-toggle"><i class="fa fa-bars"></i></a>
          <a href="https://www.mdcu-comics.fr/" class="logo"><img src="https://www.mdcu-comics.fr/img/logo.png" srcset="https://www.mdcu-comics.fr/img/logo@2x.png 2x" alt="MDCU-Comics"></a>
          <nav class="nav">
            <ul>
              <li class="has-dropdown">
                <a href="https://www.mdcu-comics.fr/comics/">Comics</a>
                <ul>
                  <li class="has-dropdown">
                    <a href>Base de données Comics</a>
                    <ul>
                      <li><a href="https://www.mdcu-comics.fr/comics/">Base de données VF</a></li>
                      <li><a href="https://www.mdcu-comics.fr/comics-vo/">Base de données VO</a></li>
                    </ul>
                  </li>
                  <li><a href="https://www.mdcu-comics.fr/comics/calendrier-vf/">Calendrier VF</a></li>
                  <li><a href="https://www.mdcu-comics.fr/comics-vo/calendrier-vo/">Calendrier VO</a></li>
                                    <li class="has-dropdown">
                    <a href>Commencer les comics</a>
                      <ul>
                        <li><a href="https://www.mdcu-comics.fr/news-0025742-commencer-les-comics-guides-commencer-marvel.html">Marvel</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-005454-commencer-les-comics-l-univers-ultimate.html">L'Univers Ultimate</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0017803-commencer-les-comics-commencer-les-comics-avengers.html">Avengers</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007429-commencer-les-comics-captain-america.html">Captain America</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0027109-commencer-les-comics-commencer-les-comics-iron-man.html">Iron Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026948-commencer-les-comics-commencer-les-comics-spider-man.html">Spider-Man</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026303-commencer-les-comics-commencer-les-comics-thor.html">Thor</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0014434-commencer-les-comics-commencer-les-comics-daredevil.html">Daredevil</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007426-commencer-les-comics-quatre-fantastiques.html">Les Quatres Fantastiques</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007655-commencer-les-comics-hulk.html">Hulk</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-007675-commencer-les-comics-wolverine.html">Wolverine</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0021460-commencer-les-comics-commencer-les-comics-x-men.html">X-Men</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0030882-commencer-les-comics-commencer-les-comics-punisher.html">Punisher</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026493-commencer-les-comics-guide-commencer-les-comics-batman.html">Batman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026544-commencer-les-comics-guide-commencer-les-comics-superman.html">Superman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026209-374-guide-commencer-les-comics-flash.html">Flash</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0026499-commencer-les-comics-guide-commencer-les-comics-wonder-woman.html">Wonder Woman</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0024880-mdcu-guides-commencer-le-dc-univers-rebirth.html">Dc Universe Rebirth</a></li>
                        <!--<li><a href="https://www.mdcu-comics.fr/news-005439-commencer-les-comics-green-lantern.html">GREEN LANTERN</a></li>-->
                        <li><a href="https://www.mdcu-comics.fr/news-0014319-commencer-les-comics-star-wars.html">Star Wars</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0031503-commencer-les-comics-commencer-le-remender-verse.html">Le Remender-verse</a></li>
                        <li><a href="https://www.mdcu-comics.fr/news-0034778-commencer-les-comics-commencer-les-comics-tortues-ninja.html">Les Tortues Ninja</a></li>
                      </ul>
                  </li>
                  <li class="has-dropdown">
                    <a href>Top/Flop</a>
                     <ul>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2018/">2018</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2017/">2017</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2016/">2016</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2015/">2015</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2014/">2014</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2013/">2013</a></li>
                       <li><a href="https://www.mdcu-comics.fr/comics/top-flop/2012/">2012</a></li>
                     </ul>
                  </li>
                </ul>
              </li>
              <li class="has-dropdown">
                <a href>Adaptations</a>
                <ul>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/series-tv/">Séries TV</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/animes/">Séries Animés</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films/">Films</a></li>
                  <li><a href="https://www.mdcu-comics.fr/adaptations/films-animes/">Films Animés</a></li>
                </ul>
              </li>
              <li>
                <a href="/jeux-de-societe">Jeux de société</a>
              </li>
              </li>
              <li>
                <a href="/encyclopedie/">Encyclopédie</a>
              </li>
              <li>
                <a href="/staff/">L'Equipe</a>
              </li>
              <li>
                <a href="mailto:contact@mdcu.fr">Contact</a>
              </li>
              <li>
                <a href="https://www.mdcu-comics.fr/forums/viewforum.php?f=245">Forum</a>
              </li>
            </ul>
          </nav>
        </div>

        <div class="nav navbar-right">
          <ul>
                        <li class="has-dropdown">
              <a href="#">Login</a>
              <ul style="top:50px; left: -120px;">
                <li>
                  <div class="col-md-12 m-t-15">
                    <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-user"></i> <input type="text" class="form-control" name="username" id="username" type="text" placeholder="Pseudo" required>
                      </div>
                      <div class="form-group input-icon-left">
                        <i class="fa fa-lock"></i> <input type="password" class="form-control" id="password" name="password" placeholder="Password" required>
                      </div>
                      <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
                      <input value="/news-0035301-dc-comics-times-square-annonce-la-date-de-sortie-pour-black-adam.html" name="redirect" type="hidden">
                    </form>
                    <br>
                    <p class="text-center">Vous êtes nouveau ?<br><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></p>
                  </div>
                </li>
              </ul>
            </li>
                                    <li class="hidden-xs-down"><a href="https://www.mdcu-comics.fr/forums/ucp.php?mode=register">Créer mon compte</a></li>
                        <li><a data-toggle="search"><i class="fa fa-search"></i></a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="navbar-search">
      <div class="container" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://www.mdcu-comics.fr/">
        <form class="navbar-form navbar-right" action="https://www.mdcu-comics.fr/search.php" role="search" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <div class="form-group">
            <meta itemprop="target" content="https://www.mdcu-comics.fr/search.php?search={search}">
            <input type="text" name="search" class="form-control" placeholder="Rechercher" required  itemprop="query-input"/>
            <i class="fa fa-times close"></i>
          </div>
        </form>
      </div>
    </div>
  </div>
</header>
<!-- /header -->
<!-- main -->    <section class="breadcrumbs">
      <div class="container">
        <ol class="breadcrumb">
          <li>
            <i class="fa fa-home"></i> <a href="https://www.mdcu-comics.fr/">Accueil</a>
          </li>
          <li>
            <a href="https://www.mdcu-comics.fr//actualites">Actualités</a>
          </li>
          <li class="active">Times Square annonce la date de sortie pour Black Adam</li>
        </ol>
      </div>
    </section>
		
		<section class="p-t-20 p-b-20 background-image background_mdcu">
			<div class="container bg-white">
				<div class="row p-a-5 m-t-15">
					<div class="col-lg-8 m-t-20">
            <!-- post -->
            <div class="post post-single">
              <h2><a href="https://www.mdcu-comics.fr/news-0035301-dc-comics-times-square-annonce-la-date-de-sortie-pour-black-adam.html">Times Square annonce la date de sortie pour Black Adam</a></h2>
              <div class="post-meta">
              <span>
                <i class="fa fa-clock-o"></i> 29 Mars 2021                <a href="https://www.mdcu-comics.fr/profil/54/julien/" class="author" data-toggle="tooltip" title="Julien">par Julien</a>
              </span>
              <span>
                <a href="#" onclick="scrollToID('#liste_commentaires');"><i class="fa fa-comments m-l-5"></i> 1 <span class="hidden-xs">Commentaire</span></a>
                <i class="fa fa-sitemap m-l-5"></i><a href="https://www.cbr.com/black-adam-times-square-release-date/" target="_blank">CBR</a>                                              </span>
              </div>
              <div class="post-thumbnail">
                <a href="https://www.mdcu-comics.fr/upload/news/unes/img_une_35301_times-square-annonce-la-date-de-sortie-pour-black-adam_1617002854.jpg" data-lightbox><img data-src="https://www.mdcu-comics.fr/upload/news/unes/img_une_35301_times-square-annonce-la-date-de-sortie-pour-black-adam_1617002854.jpg" alt="Times Square annonce la date de sortie pour Black Adam" class="img_lazyload border-1 border-grey-400"></a>
                <div class="post-caption hidden-xs">C'est pour l'an prochain !</div>
              </div>
              <div class="news-contenu-post">
                <p style="text-align: justify;">L&#39;acteur qui incarnera <strong>Black <a href="https://www.mdcu-comics.fr/encyclo/personnage/black-adam/438/"  data-tooltip class="has-tip tip-top" title="Voir la Biographie"><strong>Adam</strong> <i class="icon-user"></i></a></strong> au cin&eacute;ma, Dwayne Johnson, a partag&eacute; une vid&eacute;o son compte <em>Instagram</em>, d&eacute;voilant enfin la date de sortie pr&eacute;vue pour le film. La vid&eacute;o nous montre Times Square, &agrave; New York City, dont les &eacute;crans ont vir&eacute; aux couleurs noir et jaune du personnage, avec l&#39;annonce de la date : <strong>le 29 juillet 2022</strong>.</p>

<center>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CM-vIvGhBPX/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CM-vIvGhBPX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CM-vIvGhBPX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CM-vIvGhBPX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par therock (@therock)</a></p>
</div>
</blockquote>
</center>
<script async src="//www.instagram.com/embed.js"></script>

<p>Dwayne Johnson en profite pour rappeler &agrave; nouveau que &quot;la hi&eacute;rarchie du pouvoir au sein de l&#39;univers DC va changer&quot;. Un nouveau logo a &eacute;t&eacute; d&eacute;voil&eacute; dans la foul&eacute;e, avec cette fois la date indiqu&eacute;e dessous.</p>

<p style="text-align: center;"><a border="1" data-lightbox="{'gallery': 'galerie-news'}" href="https://www.mdcu-comics.fr/uploads/news/2021/03/news_illustre_1617002764_551.webp"><img src="https://www.mdcu-comics.fr/uploads/news/2021/03/news_illustre_1617002764_551.webp" width="48%" /></a></p>
              </div>
                            <!-- #### BOUTON SHARE  ##########################################################
              ####################################################################### -->
              <h6 class="subtitle m-t-10 m-b-5">Partagez cet article !</h6>
              <div id="sharePage"></div>

            </div>
            <!-- /.post -->



            <div class="row text-center m-t-10">
              <div class="col-lg-12">
                <a href="https://www.bdfugue.com/ad/mdcu728x90" target="_blank">
                  <img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=mdcu728x90">
                </a>
              </div>
            </div>

            <div class="post-related m-t-20">
            <h6 class="subtitle">Ça peut vous intéresser</h6>
              <div class="row">
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0035302-dc-comics-le-film-static-shock-a-trouve-son-scenariste.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_35302_le-film-static-shock-a-trouve-son-scenariste_1617006871.jpg" alt="Le film Static Shock a trouvé son scénariste" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0035302-dc-comics-le-film-static-shock-a-trouve-son-scenariste.html">Le film Static Shock a trouvé son scénariste</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 29 Mars 2021</span></div>
                    <p>Le projet est sur la bonne voie</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0035298-dc-comics-james-gunn-explique-pourquoi-king-shark-est-un-grand-requin-blanc.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_35298_james-gunn-explique-pourquoi-king-shark-est-un-grand-requin-blanc_1616918318.jpeg" alt="James Gunn explique pourquoi King Shark est un grand requin blanc" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0035298-dc-comics-james-gunn-explique-pourquoi-king-shark-est-un-grand-requin-blanc.html">James Gunn explique pourquoi King Shark est un grand requin blanc</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 28 Mars 2021</span></div>
                    <p>Il a fait son choix</p>
                  </div>
                </div>
              </div>
                            <div class="col-12 col-sm-4">
                <div class="card card-widget">
                  <div class="card-img">
                    <a href="https://www.mdcu-comics.fr/news-0035289-dc-comics-batwoman-a-trouve-son-black-mask.html"><img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_35289_batwoman-a-trouve-son-black-mask_1616702954.jpeg" alt="Batwoman a trouvé son Black Mask" class="img_lazyload border-1 border-grey-400"></a>
                  </div>
                  <div class="card-block">
                    <h4 class="card-title"><a href="https://www.mdcu-comics.fr/news-0035289-dc-comics-batwoman-a-trouve-son-black-mask.html">Batwoman a trouvé son Black Mask</a></h4>
                    <div class="card-meta"><span><i class="fa fa-clock-o"></i> 25 Mars 2021</span></div>
                    <p>Nouvelle version de Roman Sionis</p>
                  </div>
                </div>
              </div>
                            </div>
            </div>

          
    <script type="text/javascript">
    $(document).ready(function() {
       // CAPTCHA V3 //////////////
       ///////////////////////////
       grecaptcha.ready(function() {
          grecaptcha.execute('6Lc06X4UAAAAAFgCLMw-LdP5ZGRl-CCi8I8KJS6q', {action: 'com_news'})
          .then(function(token) {
             if($('#com_token').length > 0) {
             $('#com_token').val(token);
             }
          });
       });
     });
    </script>

     <div class="comment-form m-t-30" id="commentaires_form">
       <h4 class="page-header m-b-5 m-t-5" id="reply-title"><i class="fa fa-pencil"></i> Écrire un avis</h4>
                  <div class="alert alert-danger" role="alert" style="font-size:11px;"><b>AVERTISSEMENT</b><br>En postant un commentaire sur « MDCU-COMICS », vous acceptez de ne publier aucun contenu à caractère abusif, obscène, vulgaire, diffamatoire, choquant, menaçant, pornographique, etc. qui pourrait transgresser les lois de votre pays, le pays où « MDCU-COMICS » est hébergé, ou encore la loi internationale. Vous acceptez de ne publier aucun contenu ayant pour but délibéré de perturber la discussion, de lancer des polémiques, de provoquer ou d'annihiler toute conversation. Si vous ne respectez pas cela, vous vous exposez à un bannissement immédiat et permanent et nous avertirons votre fournisseur d'accès à internet si nous le jugeons nécessaire. Nous enregistrons l'adresse IP de tous les messages afin d'aider au renforcement de ces conditions. Vous êtes responsable des propos tenus dans vos commentaires. Vous acceptez le fait que « MDCU-COMICS » ait le droit de supprimer, d'éditer, de déplacer ou de verrouiller n'importe quel commentaire à n'importe quel moment si nous estimons que cela est nécessaire. En tant qu'utilisateur, vous acceptez que toutes les informations que vous avez saisies soient stockées dans notre base de données. Bien que cette information ne sera pas diffusée à une tierce partie sans votre consentement, « MDCU-COMICS » ne pourra être tenus comme responsables en cas de tentative de piratage visant à compromettre vos données.</div>
                  <form action="" method="post" id="CommentForm" name="CommentForm" class="comment-form" enctype="multipart/form-data">
           <div class="form-group m-b-15">
                          <div class="form-group input-icon-left">
              <i class="fa fa-terminal"></i>
              <input name="com_pseudo" id="com_pseudo" type="text" value="" class="form-control" placeholder="Pseudo" required="true">
             </div>
                          <textarea class="form-control" name="com_contenu" id="com_contenu" rows="6" placeholder="Votre commentaire" required="true"></textarea>
           </div>
                      <button name="submit" type="submit" id="submit" class="btn btn-primary btn-shadow col-lg-12">Poster votre commentaire</button>
           <input type="hidden" name="idfiche" value="35301" id="com_idfiche">
           <input type="hidden" name="com_type" value="com_news" id="com_type">
           <input type="hidden" name="com_reply" value="0" id="com_reply">
           <input type="hidden" name="iduser" value="1" id="com_iduser">
           <input type="hidden" name="token" value="" id="com_token">
         </form>
          </div>
                                 <div class="comments" id="comment-list_refresh_35301">
                                <h4 class="page-header" id="liste_commentaires"><i class="fa fa-comment-o"></i> Avis <span>(1)</h4>
                            <ul class="m-y-5 m-b-20 p-t-10" id="169042">
        <li>
                <div class="comment p-t-0" style="border-bottom: 1px solid #eaeaea;">
          <div class="comment-avatar p-y-0">
                          <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
              <button data-toggle="modal" data-title="Abonnement ajouté avec succès" data-placement="top" data-target="#login_up" type="button" class="badge badge-primary trigger_btn_social_friend"><i class="fa fa-user-plus" data-placement="top" data-toggle="tooltip" title="Suivre"></i></button>          </div>
          <div class="comment-post">
            <div class="comment-header">
              <div class="comment-author p-y-0">
                <h5>
                                      <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/">mmat1986</a>
                                  </h5>
                                            <p class="m-b-0">
                  <small><i class="fa fa-clock-o"></i> il y a 5 heures</small>
                </p>
                                                                                                        </div>
              <div class="comment-action">
                <div class="comment-action">
                  <div class="dropdown float-right">
                    <button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      <i class="fa fa-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu dropdown-menu-right">
                                            <li>
                        <button class="dropdown-item"><i class="fa fa-flag"></i> Rapporter</button>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <p class="m-x-10" >
              &ccedil;a me fait bien rire d&#39;annoncer des dates de sortie &agrave; l&#39;heure actuelle alors que le tournage n&#39;a pas encore d&eacute;but&eacute; et que vu les circonstances en ce moment, personne ne sait le genre de merde qui peut leur arriver durant le tournage justement, on rappelle que pour Batman par exemple, le tournage a &eacute;t&eacute; interompu au moins 2-3 fois....</p>
              
                <div class="comment-footer">
                                                                        <p id="statut_plusun_com_169042"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-up"></i> 0</button></p>
                  <p id="statut_plusun_com_moins_169042"><button class="btn btn-sm btn-primary pull-left comment-thumbsUp-link m-l-10"  data-toggle="modal" data-target="#login_up"><i class="fa fa-thumbs-o-down"></i> 0</button></p>
                                                      <p><button class="comment-reply-link btn btn-sm btn-primary pull-right hidden-xs-down" onclick="document.CommentForm.com_reply.value='169042';document.CommentForm.submit.innerHTML='Répondre à mmat1986';scrollToID('#commentaires_form', 750);" href="#reply-title">Répondre à mmat1986</button></p>
                    <p><button class="comment-reply-link btn btn-primary pull-right hidden-sm-up col-lg-12 m-t-10" onclick="document.CommentForm.com_reply.value='169042';document.CommentForm.submit.innerHTML='Répondre à mmat1986';scrollToID('#commentaires_form', 750);" href="#reply-title">Répondre à mmat1986</button></p>
                                    <p class="m-b-10"></p>
                </div>
              </div>
            </div>
                                  </li>
        </ul>
                      </div>
                      </div>

          <div class="col-lg-4 m-t-20">
            <div class="sidebar">
              <!--
              <div class="widget m-b-20">
                <h5 class="widget-title">Annonces</h5>
                <a href="https://www.mdcu-comics.fr/news-0026880-mdcu-engagez-vous-rengagez-vous-qu-ils-disaient.html"><img src="img/MDCU_Recrute_mini.jpg"></a>
              </div>-->

                              
                              

              
                            <!-- // LA REDAC RECOMMANDE ////////////////////////
              /////////////////////////////////////////////////// -->
              <div id="recommandeBox">
 <div class="widget widget-post m-b-15 hidden-xs">
   <button type="button" style="display:none" id="btn_recommande_close" class="close"><i class="fa fa-close"></i></button>

   <h5 class="widget-title">La Rédac' vous recommande</h5>
   
  <a href="https://www.mdcu-comics.fr/news-0030733-dc-comics-elseworlds-a-t-il-tenu-ses-promesses.html">
    <img src="https://www.mdcu-comics.fr/upload/news/unes/thumbs/img_une_30733_elseworlds-a-t-il-tenu-ses-promesses_1616076897.jpeg" alt="Elseworlds a-t-il tenu ses promesses ?" class="img_lazyload border-1 border-grey-400">
  </a>
  
  
   <h4><a href="https://www.mdcu-comics.fr/news-0030733-dc-comics-elseworlds-a-t-il-tenu-ses-promesses.html">Elseworlds a-t-il tenu ses promesses ?</a></h4>
     <span><i class="fa fa-clock-o"></i>  18/12/2018 - <i>Par Jeff</i></span>
     <p>Critique du crossover de la CW</p>
 </div>
 <!--<iframe width="330" height="186" src="" data-src="https://www.youtube.com/embed/A7IIuq_bDN8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>-->
</div>
<!--<script src="https://apis.google.com/js/platform.js" async></script>
<div class="g-ytsubscribe" data-channel="cotecomics" data-layout="full" data-count="default"></div>-->

              <!-- // COMMENTAIRES ///////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget widget-tabs m-b-15">
    <ul class="nav nav-tabs" role="tablist">
        <li class="nav-item"><a class="nav-link active" href="#comment" aria-controls="comments" role="tab" data-toggle="tab"><i class="fa fa-comments-o"></i> <span class="hidden-xs-down">News</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#avis" aria-controls="avis" role="tab" data-toggle="tab"><i class="fa fa-comment-o"></i> <span class="hidden-xs-down">Avis</span></a></li>
        <li class="nav-item"><a class="nav-link" href="#forums" aria-controls="forums" role="tab" data-toggle="tab"><i class="fa fa-group"></i> <span class="hidden-xs-down">Forums</span></a></li>
    </ul>
    <div class="tab-content">
      <div role="tabpanel" class="tab-pane active" id="comment">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/7269/seyfr_rebirth/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=7269_1552483275.jpg" alt="Seyfr_Rebirth"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0035296-suicide-squad-le-trailer-de-the-suicide-squad-est-la.html#169046"><b>Seyfr_Rebirth :</b> Ben... Justement, si tu aimes la Suicide Squad, tu sais que &ccedil;a va au-del&agrave; de juste ...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0035296-suicide-squad-le-trailer-de-the-suicide-squad-est-la.html#169046"><small><strong>Le trailer de The Suicide Squad est là </strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/511/lightben/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=511_1387042353.jpg" alt="LightBen"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0035296-suicide-squad-le-trailer-de-the-suicide-squad-est-la.html#169043"><b>LightBen :</b> D&#39;un c&ocirc;t&eacute; c&#39;est pas un film tr&egrave;s philosophique lol, les gentils, les ...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0035296-suicide-squad-le-trailer-de-the-suicide-squad-est-la.html#169043"><small><strong>Le trailer de The Suicide Squad est là </strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/2020/mmat1986/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2020_1339240037.jpg" alt="mmat1986"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0035301-dc-comics-times-square-annonce-la-date-de-sortie-pour-black-adam.html#169042"><b>mmat1986 :</b> &ccedil;a me fait bien rire d&#39;annoncer des dates de sortie &agrave; l&#39;heure actuelle alor...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0035301-dc-comics-times-square-annonce-la-date-de-sortie-pour-black-adam.html#169042"><small><strong>Times Square annonce la date de sortie pour Black Adam</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/5908/jeremuse/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=5908_1528229272.jpg" alt="JeReMuse"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-005571-superman-les-acteurs-qui-ont-interprete-superman.html#169041"><b>JeReMuse :</b> Hello, (toute) petite faute sur le nom de Tyler Hoechlin dans l&#39;introduction, il y a un &quot...</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-005571-superman-les-acteurs-qui-ont-interprete-superman.html#169041"><small><strong>Les acteurs qui ont interprété Superman</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/531/batarang/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=531_1332415827.jpg" alt="Batarang"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/news-0035298-dc-comics-james-gunn-explique-pourquoi-king-shark-est-un-grand-requin-blanc.html#169040"><b>Batarang :</b> @Sektor @Ben-Skull @Monsieur-Ramior Okay ! Je vous remercie de vos r&eacute;ponses !! :-D</a>
            <br><i class="fa fa-commenting"></i> <a href="https://www.mdcu-comics.fr/news-0035298-dc-comics-james-gunn-explique-pourquoi-king-shark-est-un-grand-requin-blanc.html#169040"><small><strong>James Gunn explique pourquoi King Shark est un grand requin blanc</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="forums">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/531/zarkoneil/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=3885_1518418335.gif" alt="Zarkoneil"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3367&p=185068#p185068"><b>Zarkoneil :</b> A priori tout est réglé, cela fonctionne correctement depuis quelques jours</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Critiques - Problèmes - Suggestions]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3367&p=185068#p185068"><small><strong>Problème de chargement</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/531/arnaudk69/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="arnaudk69"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3370&p=185067#p185067"><b>arnaudk69 :</b> Bonjour,

Je ne sais pas si j'ai bien ajouté mes comics, car plusieurs ne se regroupent pas dans...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Critiques - Problèmes - Suggestions]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3370&p=185067#p185067"><small><strong>Regroupement des comics par série</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/531/the-batman/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=2661_1512823766.jpg" alt="The Batman"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3337&p=185066#p185066"><b>The Batman :</b> Je me permets de répondre dans ce sujet car j'ai rencontré le même problème récemment sur la...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Critiques - Problèmes - Suggestions]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3337&p=185066#p185066"><small><strong>Suppression d'avis</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/531/scarletspider/"><img src="https://www.mdcu-comics.fr/forums/images/avatars/gallery/min/lordofkalbut/avat12.jpg" alt="scarletspider"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3369&p=185063#p185063"><b>scarletspider :</b> en général les omnibus ne sont pas réedités mais l'histoire a l'intérieur peut l'être dans ...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Général]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3369&p=185063#p185063"><small><strong>Wolverine et ces clones</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="https://www.mdcu-comics.fr/profil/531/tylerdeurden/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="TylerDeurDen"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3368&p=185059#p185059"><b>TylerDeurDen :</b> Bonjour a tous !

Je suis nouveau dans les comics, j'aimerais avoir des conseil d'achat, malgré ...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[X-Men]</strong></small> <a href="https://www.mdcu-comics.fr/forums/viewtopic.php?t=3368&p=185059#p185059"><small><strong>Commencer les X-Men et Wolverine</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

      <div role="tabpanel" class="tab-pane" id="avis">
        <ul class="widget-comments">
                <li>
          <div>
            <a href="/profil/5280/meestake/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Meestake"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-56077-admissions/"><b>Meestake :</b> En g&eacute;n&eacute;ral, les titres autour d&#39;&eacute;cole ou d&#39;acad&eacute;mie de super-...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-56077-admissions/"><small><strong>Admissions</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/5280/meestake/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Meestake"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-56074-welcome-home/"><b>Meestake :</b> Je n&#39;avais pas lu de Harley Quinn depuis un moment et ce nouveau d&eacute;part tant &eacute;d...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-56074-welcome-home/"><small><strong>Welcome Home!</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/5280/meestake/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Meestake"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-56098-the-time-of-mercy-is-past/"><b>Meestake :</b> Premi&egrave;re partie de run termin&eacute; par Al Ewing qui aura su traverser les imp&eacute;ra...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-56098-the-time-of-mercy-is-past/"><small><strong>THE TIME OF MERCY IS PAST.</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/3885/zarkoneil/"><img src="https://www.mdcu-comics.fr/forums/download/file.php?avatar=3885_1518418335.gif" alt="Zarkoneil"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics/mag-vf-9035-panini-comics-fusion-comics-select-the-boys-1/"><b>Zarkoneil :</b> Tout simplement excellent, largement mieux que la s&eacute;rie (qui m&#39;ennuie)</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VF]</strong></small> <a href="https://www.mdcu-comics.fr/comics/mag-vf-9035-panini-comics-fusion-comics-select-the-boys-1/"><small><strong>THE BOYS 1</strong></small></a>
          </div>
        </li>
                <li>
          <div>
            <a href="/profil/5280/meestake/"><img src="https://www.mdcu-comics.fr/img/no_img_comm.jpg" alt="Meestake"></a>
          </div>
          <div>
            <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-56102-carnage-black-white-blood-1/"><b>Meestake :</b> M&ecirc;me si je ne suis pas fan de cette prolif&eacute;ration d&#39;anthologies aux th&egrave;me...</a>
            <br><i class="fa fa-commenting"></i> <small><strong>[Review Comics VO]</strong></small> <a href="https://www.mdcu-comics.fr/comics-vo/comics-vo-56102-carnage-black-white-blood-1/"><small><strong>Carnage: Black, White & Blood #1</strong></small></a>
          </div>
        </li>
                </ul>
      </div>

    </div>
</div>



              <div class="widget">
                <h5 class="widget-title">Publicité</h5>
                <!-- CULTURE G -->
                <div id="cgdiv_922">
                  <!-- <script type="text/javascript">
                     sas.render('922');  // Format : Pave300 300x250
                  </script> -->
                </div>
                <!-- CULTURE G -->
              </div>

              <!-- // FACEBOOK ///////////////////////////////////
              /////////////////////////////////////////////////// -->
              <div class="widget">
                <h5 class="widget-title">Facebook</h5>
                <div id="fb-root"></div>
                <script id="facebook-jssdk" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.8"></script>
                <script>
                  (function(d, s, id)
                  {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-page" data-href="https://www.facebook.com/mdcucomics" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
              </div>

              <!-- BDFUGUE -->
              <div class="widget m-b-20">
                <h5 class="widget-title">Partenaire</h5>
                <a href="https://www.bdfugue.com/ad/mdcu300x250">
                <img style="border: 0px" src="https://www.bdfugue.com/affili_bd/public/servebanner.php?name=mdcu300x250" alt="BdFugue"/>
              </a>
              </div>
            </div>
          </div>
        </div>
			</div>
		</section>

<!-- Modal -->
<div class="modal fade" id="login_up" role="dialog" aria-labelledby="LoginUp">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="modal_titre"><i class="fa fa-sign-in"></i> Vous possédez un compte sur MDCU-Comics ?</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body p-a-20">
        <form action="https://www.mdcu-comics.fr/login.php" method="post" data-abide novalidate>
          <div class="modal-body">
            <div class="form-group input-icon-left">
              <i class="fa fa-user"></i>
              <input type="text" class="form-control" name="username" id="username_modal" type="text" placeholder="Pseudo" required>
            </div>
            <div class="form-group input-icon-left">
              <i class="fa fa-lock"></i>
              <input type="password" class="form-control" id="password_modal" name="password" placeholder="Password" required>
            </div>
          </div>
          <button type="submit" name="submit" class="btn btn-primary btn-block">S'identifier</button>
          <input value="/news-0035301-dc-comics-times-square-annonce-la-date-de-sortie-pour-black-adam.html" name="redirect" type="hidden">
          <div class="divider">
            <span>Vous êtes nouveau ?</span>
          </div>
          <a class="btn btn-secondary btn-block" href="https:/www.mdcu-comics.fr/forums/ucp.php?mode=register" role="button">Créer mon compte</a>
        </form>
      </div>
    </div>
  </div>
</div>

<!-- footer -->
<footer id="footer">
  <div class="container">
    <div class="row">
      <div class="col-12">
                <h4 class="title">Concernant MDCU-Comics</h4>
        <p>Marvel, Marvel logo and all related characters, names and terminology TM & © 2018 Marvel & Subs.<br />
          DC Comics, DC Comics logo and all related characters, names and terminology 2018 TM & © DC Comics All Rights Reserved
          <br /><br />
          Vous disposez d'un droit d'accès, de modification, de rectification et de suppression des données qui vous concernent conformément à l'article 34 de la loi "Informatique et Libertés" du 6 janvier 1978.
          Vous pouvez à tout moment demander que vos contributions à ce site soient supprimées.
          <br /><br />
          <b>Membre(s) en ligne :</b> 6<br />
          <b>Visiteur(s) en ligne :</b> 73<br />
          <b>Membre(s) inscrit(s) :</b> 7 191<br />
          <b>Nombre de messages : </b> 96 022<br />
          <br />
          Contact : contact@mdcu.fr<br />
          Rédacteur en Chef : Jeff<br />
          Développement : Alecs
        </p>
      </div>
    </div>

      <p>&copy; Version 7 | 2008 - 2021 | <a href="https://www.mdcu-comics.fr/">MDCU-COMICS.FR</a></p>
    </div>
  </div>
</footer>

<!-- Javascript -->

<script src="https://code.jquery.com/jquery-migrate-3.0.1.js" async integrity="sha256-VvnF+Zgpd00LL73P2XULYXEn6ROvoFaa/vbfoiFlZZ4=" crossorigin="anonymous"></script>
<script src="https://www.mdcu-comics.fr/plugins/popper/popper.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/lightbox/lightbox.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/owl-carousel/js/owl.carousel.min.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/notification/notification.js" charset="utf-8"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/js/star-rating.js"></script>
<script src="https://www.mdcu-comics.fr/plugins/sticky/jquery.sticky.js"></script>
<script src="https://www.mdcu-comics.fr/js/js.cookie.js"></script>
<script src="https://www.mdcu-comics.fr/js/jquery.lazy.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/jssocials/jssocials.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/star-rating/themes/krajee-fa/theme.js"></script>
<script src="https://www.mdcu-comics.fr/js/pulltorefresh.js"></script>
<script src="https://www.mdcu-comics.fr/js/core.min.js"></script>
<script src="https://www.mdcu-comics.fr/js/theme.min.js"></script>

<!-- CULTURE G -->
<!-- <script type="text/javascript">
  sas.render('32325');  // Format : Ad Control
  sas.render('1391');  // Format : Habillage
  sas.render('928');  // Format : Interstitiel 500x400
</script> -->

<script type="text/JavaScript" async>
  $(document).ready(function() {

    $('[data-lightbox]').lightbox();
    lazyLoadCall();
    countProfil();
    notifications_count();


      // by https://github.com/irae
      (function(document,navigator,standalone) {
          // prevents links from apps from oppening in mobile safari
          // this javascript must be the first script in your <head>
          if ((standalone in navigator) && navigator[standalone]) {
              var curnode, location=document.location, stop=/^(a|html)$/i;
              document.addEventListener('click', function(e) {
                  curnode=e.target;
                  while (!(stop).test(curnode.nodeName)) {
                      curnode=curnode.parentNode;
                  }
                  // Condidions to do this only on links to your own app
                  // if you want all links, use if('href' in curnode) instead.
                  if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                      e.preventDefault();
                      location.href = curnode.href;
                  }
              },false);
          }
      })(document,window.navigator,'standalone');

      // Detects if device is on iOS
      const isIos = () => {
          const userAgent = window.navigator.userAgent.toLowerCase();
          return /iphone|ipad|ipod/.test( userAgent );
      }
      // Detects if device is in standalone mode
      const isInStandaloneMode = () => ('standalone' in window.navigator) && (window.navigator.standalone);

      // Checks if should display install popup notification:
      if (isIos() && !isInStandaloneMode()) {
          this.setState({ showInstallMessage: true });
      }

  });
</script>

<script src="https://www.mdcu-comics.fr/js/mdcu_scripts_v7.js?1617033517"></script>
<script src="https://www.mdcu-comics.fr/js/sw_check.js?1617033517"></script><script src="//cdn.ckeditor.com/4.6.1/standard/ckeditor.js"></script>
<script type="text/javascript" src="https://www.mdcu-comics.fr/js/jquery.jeditable.js"></script>
<script type="text/JavaScript">
jQuery(document).ready(function() {

	  /////////////////////////////
		/////Minification du ckeditor
		CKEDITOR.plugins.addExternal( 'spoiler', 'https://www.mdcu-comics.fr//js/ckeditor/plugins/spoiler/', 'plugin.js' );

		CKEDITOR.replace('com_contenu', {
			toolbar: [
	        	{ name: 'basicstyles', groups: [ 'basicstyles', 'cleanup' ], items: [ 'Bold', 'Italic', 'Strike', '-', 'RemoveFormat' ] },
	        	{ name: 'links', items: [ 'Link', 'Unlink', 'Anchor' ] },
				{ name: 'paragraph', groups: [ 'list', 'indent', 'blocks', 'align', 'bidi' ], items: [ 'NumberedList', 'BulletedList', '-', 'Outdent', 'Indent', '-', 'Blockquote' ] },
				{ name: 'insert', items: ['Image', 'Spoiler']}
	    	],
	        extraPlugins: 'spoiler',
	    	enterMode: CKEDITOR.ENTER_BR
	    });
		/////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS COMMENTAIRES
    postCommentaires();
    editCommentaires();
    delCommentaires();
    /////////////////////////////

    ///////////////////////////////////
    // APPEL FONCTIONS BANNIR
    bannirUser();
    debannirUser();
    /////////////////////////////

    // SELECT CATEGORIE SELECTION COMICS  /////////
    //////////////////////////////////////////////
    $('.select_categorie').on('change', function () {

        var comics_fr_id = $(this).attr("comics-fr-id");
        var categorie_select = $(this).val();

        var dataString = 'comics_fr_id=' + comics_fr_id + '&categorie_select=' + categorie_select;

        var urlpost = "/includes/social/social_mod_select_comics.php";

        //alert (dataString);return false;

        $.ajax({
            type: "POST",
            url: urlpost,
            data: dataString,
            cache: false,
            success: function () {
                $('#message_valide_select_'+comics_fr_id).html("<span style=\"color:#F00; font-size:15px\">Mis à jour !</span>")
                return false;
            }
        });
        return false;
    });
});
</script>
</body>
</html>	